Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Adaptacja wyczyszczonej przepustnicy Mitsubishi Colt CZ3 ,silnik 1,1 -2005

28 Lis 2014 13:27 4353 10
  • Poziom 6  
    Witam , czy jest możliwa ,we własnym zakresie adaptacja przepustnicy po wyczyszczeniu...?Czy konieczna wizyta w ASO?-300zł
    Dodam ,że autko/zimne/ po uruchomieniu przez chwilkę łapie 2000 rpm , po chwili spadają do 1500 , potem już w miarę nagrzewania obroty spadają ,tak że na wolnych 800 /min.
    Ale właśnie w okresie nagrzewania / 2-5 min / ,szczególnie widoczne podczas toczenia się na luzie widoczne jest falowanie 1200-1600 rpm.
    Dzieje się to tylko rano , kiedy silnik zimny.W ciągu dnia , nawet po postoju i wystudzeniu już tego nie ma - wszystko jakby poprawnie.../żadne lampki...a szczególnie ta pomarańczowa się nie zapala.../
    Jest na to jakaś rada , pomysł?
    Pozdrawiam
  • Poziom 10  
    Witam. Udało Ci się naprawić problem? Mam to samo i nie wiem czy tak powinno być?
  • Poziom 6  
    Witam ,jednoznacznie nikt mi nie odpowiedział.Były sugestie serwisowe ,że wgrać nowy soft, inni pisali ,że nie trzeba .Ja ściągnąłem dolot,wypsikałem sprayowym środkiem ,wyczyściłem i ...objawy ustąpiły.
  • Poziom 10  
    Możesz dokładnie opisać co wyczyściłeś? Ja czyściłem przepustnice, map sensor. Dolot to tylko kawałek plastiku + obudowa filtra oraz gumowy wąż. Wydaje się być czysty. Robiłeś jakąś adaptacje? Jakimi środkami czyściłeś?
  • Poziom 31  
    sspawlik napisał:
    Mam to samo i nie wiem czy tak powinno być?

    Tak. Nie szukaj dziury w całym.
  • Poziom 10  
    To nie jest normalne zachowanie pracy silnika na ssaniu, aby tak szalały obroty! Warto to zlokalizować i usunąć, skoro inni nie mają problemu a ja mam to chcę go usunąć.
  • Poziom 6  
    szwagros napisał:
    sspawlik napisał:
    Mam to samo i nie wiem czy tak powinno być?

    Tak. Nie szukaj dziury w całym.


    To nie jest normalne.

    Dodano po 5 [minuty]:

    sspawlik napisał:
    To nie jest normalne zachowanie pracy silnika na ssaniu, aby tak szalały obroty! Warto to zlokalizować i usunąć, skoro inni nie mają problemu a ja mam to chcę go usunąć.

    Czyściłem...no nie pamietam dokładnie nazwy ,ale to był zwykły spray odtłuszczający.Sciągałem tylko rurę ,bez rozłaczania jakichkolwiek złaczy .Od tego czasu minęło juz prawie 3 lata,córka śmiga Coltem bez problemów.
  • Poziom 10  
    Kurcze, też to robiłem, niby wszystko jest czyste, w takim bądź razie może wygląda to na jakieś lewe powietrze które zakłóca ssanie? Tylko nie wiem jak to zlokalizować? Wszystko mam po dokręcane, nie widać przetarć czy pęknięć przewodów. Rozumiem że ostatecznie na zimnym silniku podczas ssania obroty masz już stabilne i nic nie szaleją i nie falują podczas toczenia się auta?
  • Poziom 6  
    Póki co ,gra.Obroty nie falują .Popytaj na forum Colta lub u Mitsumaniaków.
  • Poziom 10  
    Szukałem tam i próbowałem bez efektu :(.
    Proponowali wymienić soft, wyczyścić przepustnice lub wymienić, wymiana czujnika temperatury oraz faz rozrządu, świece, lewe powietrze - i szczerze nic nie pomogło u osób który mają podobny problem. Oblukam jeszcze raz dolot, ale nie mam nadziei już :( - czyli w serwisie nic Ci nie wgrywali, żadnych błędów nie miałeś i adaptacji przepustnicy w żaden sposób nie robiłeś, nie czyściłeś przepustnicy czy map sensora?
  • Poziom 6  
    W serwisie nie byłem.Byłem u nieserwisowych diagnostyków - sugerowali niesprawnośc jednej z cewek.Ale niczego i tak nie wymieniałem