Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podłączenie silnika Sole 20572.300

18 Lut 2015 18:29 2529 6
  • Poziom 2  
    Witam posiadam silnik Sole 20572.300 z którego wychodzi siedem przewodów o kolorach :
    czerwony, pomarańczowy, brązowy, siwy, niebieski, biało czerwony, czarny.
    Posiadam też oryginalny kondensator który pracował w pralce wraz z tym silnikiem.
    Interesuje mnie jak go podłączyć do sieci by pracował na 2800 obrotach i 400 ?
    Wszystkie porady znalezione w necie dotyczą podłączania silników z których wychodzi 5 kabli lub mniej.
    [3.12.2020, webinar] Zagadnienia pomiarowe w nowoczesnej inżynierii materiałowej. Zarejestruj się
  • Poziom 32  
    123 -400obr
    456-2800obr
    7-termik
    obmierz na omy
  • Poziom 2  
    Niestety nie jestem tak bardzo wtajemniczony w świat elektryki.
    Nie wiem co to ten termik no i jak i czym dokonać pomiarów.
    Przecież gdzieś tam robią te silniki i niczego nie mierzą, tylko podłączają na pałę kolorami....
    Proszę o bardziej łopatologiczną poradę :)
  • Poziom 2  
    Wykonałem pomiary oporów pomiędzy pinami w kostce i sprawa wygląda tak:
    piny omy
    1-7 28
    2-3 32
    1-5 51
    1-6 56
    1-4 56
    5-7 72
    4-7 77
    6-7 78
    5-6 100
    4-6 104
    4-5 105
    Może teraz ktoś bardziej doświadczony mi pomoże w podłączeniu tego silnika.
  • Pomocny post
    Specjalista AGD
    Myk_13 napisał:
    Interesuje mnie jak go podłączyć do sieci by pracował na 2800 obrotach i 400 ?

    Może tak:
    http://it.hobby.fai-da-te.narkive.com/OQWmz1E...legare-un-motore-di-lavatrice-con-7-terminali
    albo tak:
    http://linea-blanca.yoreparo.com/lavadoras_secadoras/262378.html
    http://www.service-ruse.eu/forum/topic.php?forum=1&topic=614
    (1 - общ
    2,3 - топлинна защита
    4,6 - пране
    5,7 - центрофуга)
  • Poziom 2  
    zhudomel dzięki za podpowiedzi są dla mnie cenne :)

    Dodano po 17 [minuty]:

    Przy podłączeniu pinów
    1- wtyczka
    4-kondensator i wtyczka
    6-kondensator
    lub
    1-wtyczka
    4-kondensator
    6-kondensator i wtyczka
    uzyskuję wolne obroty lewe lub prawe jak w praniu i o takie mi chodziło.
    Ale silnik się grzeje i po pięciu minutach boję się że się spali.
    Przy podłączeniu
    1-wtyczka
    5- kondensator
    7-kondensator i wtyczka mam szybkie obroty jak przy wirowaniu...
    Jak poradzić sobie z grzaniem się silnika? Albo co źle podłączyłem?