Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Faac 452 MPS - Upalenie przy przekaźniku RL2

dz007 25 Lut 2015 22:17 1089 1
  • #1 25 Lut 2015 22:17
    dz007
    Poziom 1  

    Witam Forumowiczów,

    to mój pierwszy post, więc wybaczcie ewentualne niedociągnięcia.

    Mam problem z centralką FAAC 452 MPS. Wieczorem zaobserwowałem, że pomimo iż logika centralki działa sprawnie (tzn. działa otw/zamykanie) to problem jest z lampą sygnalizacyjną, ponieważ wogóle nie gaśnie. Wyłączyłem centralkę z sieci a następnego dnia wyjąłem centralę, aby sprawdzić co może być przyczyną problemu. W miejscu przekaźnika RL2 między nóżkami 1-2 i 7-8 przekaźnika, laminat był zwęglony. Usunąłem stary przekaźnik a miejsce dokładnie oczyściłem (wyskrobałem zwęglenie). Jednak sprawdzając rezystancję między padami pod nóżki 1-2 oraz 7-8 otrzymuję wartości pomiędzy 2,5-2,9kOhm :/
    Analizując schemat wydaje mi się, że nie powinno być przejścia między tymi padami - czy może czegoś nie dostrzegam?

    Czy możliwe jest, aby zwęglenie laminatu powodowało "przejście" między tymi nóżkami?

    Pozdrawiam, Darek

    0 1
  • #2 11 Lis 2017 18:36
    zybex
    Pomocny dla użytkowników

    dz007 napisał:

    Czy możliwe jest, aby zwęglenie laminatu powodowało "przejście" między tymi nóżkami?

    Tak jest to możliwe, jeżeli to co widać na zdjęciach jest już po wyczyszczeniu.
    Dla pewności należałoby całkowicie odciąć ścieżki od tego miejsca i połączyć wyprowadzenia styków przekaźnika krótkimi kabelkami. Gdyby to było moje, to w widocznym zwęglonym miejscu wywierciłbym otwór, aby całkowicie pozbyć się tego zwęglenia.

    0