Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWO/D 3313/P - Bęben się nie kręci Whirlpool AWO/D 3313/P

gorbi94 05 Mar 2015 12:06 4767 6
  • #1 05 Mar 2015 12:06
    gorbi94
    Poziom 2  

    Witam. Mam problem z pralką Whirlpool AWO/D 3313/P. Na pralce świeci się czerwona lampka "SERWIS". Wyczytałem tutaj na forum żeby wypompować wodę klikając 4x przycisk ANULOWANIE. Tak też zrobiłem, kontrolka zgasła wodę wypompowało, ale bęben się nie kręci w ogóle. Pralka pobiera wodę i ją nromalnie wypompowuje. Robiłem "wirowanie", ale w dalszym ciągu bęben się nie kręci. Co to może być? Proszę o pomoc.
    Pozdrawiam.

    0 6
  • #2 05 Mar 2015 12:27
    AUTOGRZEBOLOG
    Poziom 15  

    robiłeś wirowanie tzn bęben po ustawieniu programu wirował ale w trakcie normalnego prania nie kręci czy w ogóle nie reaguje stoi jak wryty?

    0
  • #3 05 Mar 2015 12:35
    gorbi94
    Poziom 2  

    Bęben w ogól się nie rusza. Stoi jak wryty :/

    0
  • #4 05 Mar 2015 12:38
    AUTOGRZEBOLOG
    Poziom 15  

    czy po otwarciu drzwiczek i próbie poruszenia go ręka obróci się? przyczyna może być prozaiczna np spadł pasek lub coś zablokowało bęben

    0
  • #5 05 Mar 2015 12:39
    gorbi94
    Poziom 2  

    Tak, jak otwieram drzwiczki to normalnie pełne obroty ręką może wykonać ten bęben

    0
  • #6 05 Mar 2015 12:53
    AUTOGRZEBOLOG
    Poziom 15  

    Więc trzeba odkręcić tylna ściankę trzymającą się na jednej śrubce, ustalić czy pasek jest faktycznie na miejscu, jeśli jest załączyć pralkę i próbnikiem sprawdzić czy prąd w ogóle dociera do silnika

    2
  • #7 05 Mar 2015 22:33
    Gobro
    Poziom 28  

    Sprawdź szczotki w silniku mogły się skończyć.

    1