Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Yamaha raptor 660 - Jak sprawdzić czy czujnik temperatury cieczy działa.

12 Maj 2015 19:13 2451 4
  • Poziom 8  
    Witam, kupiłem yamahę raptor 660 w której podczas zakupu strzeliła chłodnica. Kupiłem już nową ale zastanawiało mnie dlaczego wiatrak na chłodnicy w ogóle się nie kręci. Uznałem, że się spalił aczkolwiek okazało się, że jest sprawny. Co za tym idzie uznałem, że czujnik temp. cieczy padł. Wykręciłem go wziąłem multimetr ustawiłem na sprawdzenie przepływu prądu i zmierzyłem od pkt. A do B. Niestety nic nie wykazało. Kupiłem więc używany taki sam czujnik, okazało się, że przez niego też nie przepływa prąd... już nie wiem czy kupiłem zepsuty czy źle coś robię. Proszę o pomoc.

    Yamaha raptor 660 - Jak sprawdzić czy czujnik temperatury cieczy działa. Yamaha raptor 660 - Jak sprawdzić czy czujnik temperatury cieczy działa. Yamaha raptor 660 - Jak sprawdzić czy czujnik temperatury cieczy działa.
  • Sklep HeluKabel
  • Poziom 13  
    Na początek zewrzyj piny we wtyczce prychodzącej do czujnika. Jeśli po zwarciu wentylator wystartuje masz walnięty czujnik. A czujnik najlepiej sprawdzić podgrzewając go np zapalniczką albo w kąpieli wodnej, jeśli uruchomi wentylator to jest sprawny: -)
  • Sklep HeluKabel
  • Poziom 8  
    Witam, problem w tym, że czekam aktualnie na dostawę nowej chłodnicy. Więc sposobem z zwarciem pinów nie da rady. No a jak założę nową chłodnicę to bym musiał zaślepić wejście na czujnik i jakoś wypróbować sposób z tą kąpielą wodną. Oba te sposoby są dość problematyczne. Myślałem, że da się to sprawdzić multimetrem. Aczkolwiek twoja wypowiedz jest jak najbardziej prawidłowa, za co dziękuję.

    Dodano po 5 [minuty]:

    Przepraszam bardzo, właśnie sprawdziłem sposób ze zwarciem pinów od czujnika z tym, że na przekręconej stacyjce i faktycznie wiatrak ruszył. Bardzo dziękuję za pomoc, teraz już wiem, że jak coś nie będzie działać to jest to wina czujnika. Pozdrawiam.
  • Pomocny post
    Poziom 13  
    Chodzi mi o zwarcie pinów we wtyczce PRZYCHODZĄCEJ do czujnika ( na kablu który podłączasz do czujnika). Tak samo sprawdzasz czujnik - podlaczasz go do kabla od "silnika" i NIE WKLADAJĄC DO CHLODNICY podgrzewasz. No już jaśniej się nie da wytłumaczyć... Nie wiem po co chłodnica żeby sprawdzić czujnik...
  • Poziom 8  
    Myślałem, że aby cały układ zadziałał będzie potrzeba aby silnik był uruchomiony. I tutaj całe moje zakłopotanie. Problem rozwiązany a za pomoc bardzo dziękuję. Pozdrawiam.