Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Spadek ciśnienia wody w kranie oraz opóźniony wypływ wody w drugim

Krisja_Kolorowa 18 May 2015 13:41 6963 7
  • #1
    Krisja_Kolorowa
    Level 9  
    Mam 3 krany umiejscowione za jednym doprowadzeniem wody do mieszkania (jedna rura z wodą z sieci) i od ostatniego w kuchni odejście na pobór wody do pralki a jako pierwszy na tej linii pobór do zbiornika przy muszli WC.
    Mam podgrzewacz przepływowy - z niego idzie woda ciepła do 3-ch wspomnianych kranów.
    1/. Problem polega na tym, że od kilku dni w ostatnim kranie muszę chwilkę (2-3 sekundy) czekać aż pojawi się woda. Potem ciśnienie jest OK - czyli takie jak zwykle.
    Jest to stary dom 2-piętrowy (rury wymieniane kilka lat temu). Rurki z wodą pół cala. Jeśli leci woda naraz w kilku kranach to ciśnienie lekko spada i tak było zawsze.
    I teraz pytanie: co może być przyczyną tego opóźnienia, bo nie widzę na razie żadnych oznak przecieków w ścianie itp.

    2/. I przy okazji 2-gi problem. Od 2-3ch miesięcy w drugim kranie (bateria ma ok. 2,5 roku, regulowana jedną rączką) na ustawieniu maksymalnym "ciepłej wody) jest tak słabe ciśnienie, że rzadko włącza się podgrzewacz przepływowy. W miarę przesuwania uchwytu w kierunku wody zimnej przepływ się stopniowo zwiększa - przy ustawieniu w pozycji maksymalnej "zimna woda" ciśnienie jest prawidłowe. Dwa lata teku była kafelkowana łazienka i zmieniane stare baterie - ale wtedy wszystko działało. Jaka może być przyczyna? Czy może jeszcze coś powinnam doprecyzować?



    Co sprawdzić w obu przypadkach?

    Dodano po 8 [minuty]:

    ZAPOMNIAŁAM: mam bardzo twardą wodę ale w związku z tym powyciągane wszystkie sitka z kranów. Ponieważ kamień tak się tłukł w podgrzewaczu, który trzeszczał i wydawał wszystkie możliwe odgłosy przez ścianę, iż bałam się, że się zepsuje. Poprzednio z tego powodu wymieniana była wężownica czy coś podobnego (nie wiem czy tylko gazowe mają wężownicę, czy może się to inaczej nazywa w elektrycznych). Od czasu usunięcia sitek leci nieraz do wanny kamień (dosłownie grudeczki) ale podgrzewacz pracuje już 1,5 roku i "nie trzeszczy".
  • #2
    strikexp
    Level 27  
    Miałem podobny problem u rodziców gdy wymienili bojler przy piecu. Uszczelki nie było więc wsadzili mniejszą lub kawałek gumy ze zrobioną dziurą. Wszystko działało w miarę normalnie poza słabszym ciśnieniem, aż do zimy gdy zaczęło się ogrzewać wodę i uszczelka napuchła od temperatury. Ciśnienie a właściwie przepływ tak spadło że gdy otwierało się jeden kran to w drugim leciała już tylko zimna woda. Może podobna mała naprawa miała miejsce u ciebie?
  • #3
    Krisja_Kolorowa
    Level 9  
    do strikexp - >> Dzięki za chęć pomocy. Nie, niestety nic nie było zmieniane, co mogłoby się kojarzyć z faktem tych 2-ch spraw. Poza tym pojawiły się w różnym czasie.
    Nr 2/ podejrzewam o jakieś zapchanie w samym kranie (nie był jeszcze rozkręcany) a może w rurce z ciepłą wodą idącą od podgrzewacza (mam nadzieję, że to jednak bateria).
    Co do problemu nr 1 - to się niepokoję, bo nigdy - jak tu mieszkam prawie całe życie - nie było czegoś takiego i nie wygląda by to było od "wieży ciśnień" zależne.
    Może ktoś jeszcze miałby jakiś pomysł?
    Zaglądam tu w nadziei, że ktoś kto się na tych sprawach dobrze zna trafi na ten post :) - kupiłam książkę: "Technologia robót sanitarnych" WSIP (Ciesiołowski, Karpiński, Trzaskowski) - ale nic tu nie ma.
  • #4
    Tommy82
    Level 41  
    @Krisja_Kolorowa

    Ile lat ma instalacja
    Może podgrzewacz ma jakiś filtr na wejściu i ten jest zatkany.
    Możesz dać zdjęcie?
  • #5
    Krisja_Kolorowa
    Level 9  
    Podgrzewacz ma 12 lat - kupion\y lipiec 203 rok. Producent Kospel Seria Bonus elektronik, Typ: EPW 24 BONUS.
    Załączam zdjęcia.
    'ala schemat - układ poboru wody oraz podgrzewacza
    1- bateria wannowa, brak problemów
    2- bateria kuchenna, na tej pojawia się ten minimalny poślizg w podaniu wody, bez względu na temperaturę (od kilku dni)
    3- bateria umywalkowa, na niej jest ten problem z małym ciśnieniem przy ustawieniu uchwytu na ciepłą wodę i wzrastające ciśnienie gdy przesuwa się w stronę ustawienia na wodę zimną (od 2-3 miesięcy)

    Instalacja była robiona od nowa w 1997/98r. , rurki pół cala, tworzywo (bo tak wtedy nam polecono). Teraz znalazłam w instrukcji info, że nie powinny być tworzywowe ani na wejściu zimnej ani na wyjściu ciepłej.
    Jednak to już 3-ci podgrzewacz przepływowy i kiedy był montowany to już było tworzywo. ( Pierwszy podgrzewacz -elektroniczny- polski wykończony impulsem z sieci - stawiali nowe słupy energetyczne, drugi Simens - ciśnieniowy- miał stale za małe ciśnienie (rezygnacja) no i ten trzeci Bonus Kospela -elektroniczny- jest rewelacyjny - ale teraz widzę że już jest wiekowy i chyba muszę być przygotowana na wydatek niedługo :( - to tak na marginesie.
    Pzdr Spadek ciśnienia wody w kranie oraz opóźniony wypływ wody w drugim Spadek ciśnienia wody w kranie oraz opóźniony wypływ wody w drugim

    Dodano po 40 [sekundy]:

    OCZYWIŚCIE LIPIEC 2003 ROK :)
  • #6
    Krisja_Kolorowa
    Level 9  
    dopowiadam: W jednym z kranów kuchnia - musiało się dostać powietrze, bo problem zniknął samoistnie po około 2-ch tygodniach. Problem w kranie umywalkowym pozostał. Podejrzewam, że gdzieś w newralgicznym punkcie usadowił się kamyczek i powoduje mniejszy pobór wody - bo wtedy nie włącza się w ogóle podgrzewacz. Ponieważ woda jest mocno twarda. Jak czasem odkręcam słuchawkę prysznicową i puszczam na full, to do wanny lecą maleńkie grudeczki kamienia - nawet po 30 szt na jedno takie czyszczenie.
  • #7
    User removed account
    User removed account  
  • #8
    Krisja_Kolorowa
    Level 9  
    W zimie podgrzewacz padł częściowo. Naprawiony. Natomiast problem w kuchni juz się nie pojawił od tamtego czasu. Może i nie było to powietrze (poprzednik miał racje o wypchnięciu) ale tez nikt nie podał innej przyczyny a naprawiło "się samo".
    Co do kranu umywalki problem istnieje nadal. W ogóle już nie ma ciepłej wody. Coś musiało przytkać tę rurkę na dolocie do umywalki. Muszę sprawdzić zdjęcia gdy rury były jeszcze na wierzchu i podjąć decyzje o ewentualnym "pruciu kafli". Zamykam post.

    Dodano po 2 [minuty]:

    PS. dostałam e-maila z prośbą o zamknięcie więc zamykam - ale problem nie jest rozwiązany.