Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Generator pary Tefal GV8975 - Po włączeniu zapala się kontrolka braku wody

mkaminski100 02 Wrz 2015 21:34 1395 1
  • #1 02 Wrz 2015 21:34
    mkaminski100
    Poziom 18  

    Generator pary Tefal GV8975GO
    Po włączeniu żelazka zapala się kontrolka braku wody. Nie można tego wyłączyć przez naciśniecie ani trzymanie przycisku. Trzeba wyłączyć i włączyć żelazko od prądu. Po takim restarcie żelazko pracuje poprawnie (pięknie paruje i włącza się pompka), aż do następnego uruchomienia na zimno.
    Woda oczywiście jest. Jak widzę zbiornik nie ma czujnika (lub go nie widzę), wiec pewnie stan jest brany ze zbiornika. Podejrzewam czujnik na zbiorniku, jednak dziwi mnie, że po odłączeniu prądu usterka nie pojawia się ponownie.
    Żelazko jest nowe a problem pojawił się około tygodnia po zakupie. Niestety jest to prezent, a TEFAL nie uznaje reklamacji bez paragonu którego nie mam.
    Z góry dziękuję za wszelką pomoc

    3 1
  • #2 19 Mar 2016 17:36
    mkaminski100
    Poziom 18  

    Zelazko bylo juz trzy razy w serwisie a przy ostatniej wizycie serwisant stwierdzil, ze nie moga odtworzyc bledu, wiec wyslali mi nowiutkie zelazko, ktore po okolo miesiacy zaczelo robic dokladnie to samo!!!
    Z desperacji zalalem je mieszanka wody kranowej i destylowanej, ale po tygodniu znow zrobilo sie to samo.
    Odnosze wrazenie, ze dzieje sie to czesciej przez dluzszy czas (okolo 2-3 tygodni) woda nie jest spuszczona z baniaka. Prawie tak jakby nabil za duzo wody.
    Mam juz powoli dosc tego sprzetu

    3