Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BEKO DFN-71041S - zmywarka, czasami nie startuje pompa obracająca ramiona

miclon 27 Gru 2015 19:36 1242 7
  • #1 27 Gru 2015 19:36
    miclon
    Poziom 6  

    Witam, w mojej zmywarce od jakiegoś czasu nie zawsze startuje pompa myjąca. Program normalnie się odbywa, napuszcza wodę i odlicza czas ale pompa czasem idzie czasem nie. W momencie kiedy nie idzie słychać dźwięk cykliczny takie krótkie buczenie co powiedzmy 1s, tj. buczenie sekunda ciszy, buczenie sekunda ciszy. Z tego co czytałem może to być kondensator rozruchowy, zatarte łożyska etc. Pomyślałem, że wymiana kondensatora to najmniejszy problem więc to zrobię. Rozkręciłem zmywarkę jednak... nie widzę nigdzie kondensatora.. Jest tylko filtr przeciwzakłoceniowy, dołączam jego zdjęcie, są tam jakieś farady to może to też robi za kondensator rozruchowy? W spisie części do tej pralki też nie widzę czegoś takiego jak kondensator, a jedynie pompę wody wraz z grzałką i falownikiem jako całość. Czy jest możliwe aby ten kondensator znajdował się gdzieś w obudowie samej pompy lub żeby go nie było?

  • #2 27 Gru 2015 19:48
    2679157
    Usunięty  
  • #3 27 Gru 2015 19:55
    miclon
    Poziom 6  

    Dziękuję za odpowiedź, mogę spróbować ją rozebrać wydaje mi się jednak, że jej nic nie zablokowało ponieważ zdarza się np. w połowie programu, że rusza i wtedy myję pełną parą, włączałem też np. program Higiene+ gdzie jest wyraźnie mocniejsze ciśnienie wody i jak już losowo ruszy pompa to myje i słychać że konkretnie. Gdyby ja coś zablokowało to raczej by już nie ruszyła. Zastanawiałem się czy nie jest to coś co ją załącza, steruje typu przekaźnik itp. ale skoro buczy co te parę sek. to prąd do niej dochodzi.. Nic jak uda mi się ją wymontować, to napiszę co i jak. Czyli kondensatora nie szukać na 100? :)

  • #4 27 Gru 2015 19:57
    2679157
    Usunięty  
  • #5 27 Gru 2015 20:02
    miclon
    Poziom 6  

    Ok dzięki. Do pompy wchodzą przewody,które idą nie wiadomo skąd, gdzieś ze środka zmywarki... podziałam z pompą.

  • #6 28 Gru 2015 20:37
    miclon
    Poziom 6  

    Panowie wyciągnąłem tą pompę. Nie wiem jak powinien się kręcić wirnik przy obracaniu palcem ale jeśli bez żadnych oporów to tutaj tak nie jest. Muszę go dość mocno pchać i idzie ale dochodzi do momentu, że trzeba go popchnąć na prawdę mocno bo nie ruszy. Czy w nowych pompach wirnik powinien chodzić całkowicie bez oporu? Być może dlatego ta pompa raz szła, a raz nie w zależności jak się ustawiła albo była w stanie sforsować opór albo nie. Dziś pytałem o ten pompo- grzałko zespół i kosztuje 350 zł.

  • #7 28 Gru 2015 20:41
    2679157
    Usunięty  
  • #8 21 Mar 2016 20:51
    miclon
    Poziom 6  

    Witajcie, po wymianie pompo-grzałki problem został rozwiązany, zmywarka myje bez zająknięcia. Koszt z przesyłką 320 zł.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME