Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch - SMV58m70EU/73 błąd E-01

ppiwo683741 13 Maj 2016 22:15 5676 10
  • #1 13 Maj 2016 22:15
    ppiwo683741
    Poziom 9  

    Witam forumowiczów
    Problem ze zmywarką SMV58m70EU/73 błąd E01. Po włączeniu zmywarki słychać przekaźnik, ale niestety nic nie startuje na wyświetlaczu wyskakuje E01 :( i po paru sekundach wyłącza zmywarkę.

    Przez te parę sekund jak świeci wyświetlacz da się przełączać programy. Odpływy przeczyszczone, pompka odprowadzająca wodę oraz pompa myjąca obracają się bez oporów. Cewki pomp sprawdzone - sprawne.

    Przy wyłączonej zmywarce jak dźwignę styropian od wyłącznika obecności wycieku załącza to zmywarkę z błędem E15 jak puszczę styropian to pojawia się błąd E01 i wyłącza zmywarkę. Czyli coś tam programator działa.
    Bardzo proszę o pomoc.
    Dziękuję

    0 10
  • #2 14 Maj 2016 07:46
    widaw
    Poziom 17  

    Nr błędu wskazuje na kłopoty z modułem zasilania. Nie pozostaje nic innego jak wymontować płytkę, obejrzeć bardzo dokładnie, posprawdzać wszystkie złączki.
    To na początek.

    2
  • #3 14 Maj 2016 09:06
    ppiwo683741
    Poziom 9  

    Moduł już wyciągnięty i tak na pierwszy rzut oka brak jest widocznych upaleń elementów. Połączenia urządzenia wykonawcze - moduł sprawdzone (są OK)
    Dziękuję za zainteresowanie tematem

    0
  • #4 14 Maj 2016 10:40
    widaw
    Poziom 17  

    Jeśli nie masz mozliwosci pomierzyc napięć (brak schematu i instrukcji) - wymieniłbym wszystkie kondensatory. Koszt niewielki a może przynieść efekt.

    0
  • #5 14 Maj 2016 12:24
    ppiwo683741
    Poziom 9  

    Żona właśnie powiedziała mi że wczoraj włączyła zmywarkę i po powrocie do domu brak było prądu. Brak prądu spowodowany był wywaleniem różnicówki. Po włączeniu różnicowy wstawia kolejne rzeczy do zmywania ale wyskoczył jej błąd E15 (czyli jakiś wyciek). Jak sprawdziła co on oznacza spróbowała włączyć jeszcze raz zmywarkę i wtedy wyskoczył E01 i tak się świeci i świeci i denerwuje :). Nie wiem skąd błąd E15 skoro pod silnikami w okolicy styropianu jest sucho brak jakiś wycieków. W zmywarce na dnie został z litr wody ale tego nie wiem czy po zakończeniu mycia zmywarka powinna odprowadzić całą wodę ze środka.
    Niestety brak schematu czy instrukcji serwisowej a i doświadczenia w zmywarkach ogranicza
    Pozdrawiam

    0
  • #6 14 Maj 2016 13:21
    widaw
    Poziom 17  

    Zmywarkę postawiłbym "do góry nogami". Miernikiem do sprawdzenia - grzałka i silnik. Szczególnie pod względem upływności.

    1
  • #8 14 Maj 2016 22:23
    widaw
    Poziom 17  

    Niestety wiele Ci nie pomogę. Nie mam schematu ani serwisówki od tego sprzętu. Napięcia nic mi nie mówią. A tego typu zmywarki jeszcze nie ogarniałem.

    Standardem jest wymiana kondensatorów w sekcji zasilania i wymiana kości stabilizatora.
    Często pomaga i jest rozsądne cenowo - ale to nie gwarancja sukcesu.
    Może ktoś bardziej ogarnięty w elektronice wskaże Ci które to elementy.
    Jednak, zanim dobrałbym się do elektroniki sprawdziłbym silniki i grzałkę na upływność do masy.

    0
  • #9 18 Maj 2016 20:53
    1072353
    Użytkownik usunął konto  
  • #10 19 Maj 2016 21:08
    ppiwo683741
    Poziom 9  

    Trochę mnie w domu nie było i dzisiaj powróciłem do zmywarki. Silnik i grzałka sprawne. Napięcie w gniazdku jak i częstotliwość jak najbardziej na miejscu.
    Opcja zakupu nowego modułu mnie załamała :(

    0
  • #11 05 Lis 2016 19:46
    falo22
    Poziom 25  

    Moduł do naprawy!!!! i jest to do zrobienia.

    3