Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Man Tga 33 530 - Hamulce tylnie

0412 06 Lis 2016 09:36 1086 4
  • #1 06 Lis 2016 09:36
    0412
    Poziom 2  

    Witam Wszystkich !
    Mam problem z Manem TGA 33.530
    Mianowicie zapaliły sie 2 błedy EBS 03231-00 , FFR 03179-08.
    I znikły tylnie hamulce na 2 osiach niemaja wogle siły hamowania .Działają tylko przednie hamulce kola sie suną a tył nic :-(
    Nie wiem czy to prawda ale słyszałem ze mozliwe ze padł modulator .
    Moze jest to jakiś czujnik albo nie wiem juz :-/
    Mam nadzieje ze ktos mi pomoże gdzie czego kolwiek szukac co moze byc przyczyną tej awarii.
    Z gory Bardzo dziękuję Mam nadzieje ze ktos pomoże bo brakuje mi juz pomysłów.
    Pozdrwaim serdecznie wszystkich :-)

    0 4
  • #2 06 Lis 2016 13:43
    darfur5
    Poziom 30  

    Witam. EBS- 3231-00;moduł regulacji ciśnienia, oś tylna; błędny meldunek zwrotny, zawór rezerwowy; sygnał niezidentyfikowany. FFR-3179-08;magistrala danych CAN, komunikat EBS ; ciężar pojazdu, bajt 1 i 2, zniekształcony sygnał.Masz problem z elektryką - szyną CAN. Odnośnie błędu FFR to sprawdz czujnik ciśnienia w poduszce na moście napędowym, wtyczkę i kable pod kątem uszkodzeń i korozji.Ten czujnik odpowiada za siłę hamowania im większe ciśnienie w poduszkach ( załadowany pojazd) tym większa powinna być siła hamowania.

    2
  • #3 06 Lis 2016 16:59
    0412
    Poziom 2  

    Czujnik wymieniłem i nic nie pomogło:-(

    0
  • #4 06 Lis 2016 19:09
    darfur5
    Poziom 30  

    To pozostaje ci diagnoza MANCats-em i po tym zabiegu coś działać.

    0
  • #5 07 Lis 2016 11:06
    svavecone
    Poziom 25  

    Pytanie brzmi na ile tylna os nie nie hamuje . Jezeli rzeczywiscie wogole nic to wymiana modulatora , gdyz nawet bez elektryki zawor dziala pneumatycznie ,pedal hamulca trzeba wciskac silniej i glebiej lecz hamowanie jest ciagle efektywne. Jezeli hamowania na tylnej osi nie ma .... raczej zawor , co potwierdza owy blad EBS , przy ktorym nie ma bledu komunikacji CAN z modulatorem , wiec sam zawor w srodku zawieszony /nie dziala .

    0