Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Android uciążliwe reklamy gocloudly i maxonclik itd

26 Lis 2016 17:03 1167 10
  • Poziom 40  
    Od jakiegoś czasu mam problem z tym g.....co wyżej.Zainstalowałem przeglądarkę adblock ale z czasem i ona się poddała.Nie jest to kwestia stron xxx gdyż ma to każdy smartfon w domu no i poza nim.
    Nie wiem czy to router tego nie "sieje" gdyż oryginalna przeglądarka internet działa dobrze gdy idzie przez opera VPN czyli zmiana adresu IP ale to tylko w domu po wi-fi,poza wi-fi ta niegdyś moja ulubiona przeglądarka nie radzi sobie teraz praktycznie z niczym.
    Google fabryczne idzie jako tako,mogę wyszukać jakieś witryny w stylu pizzeria czy sklep mimo że kieruje na fabryczną internet.
    Żaden antywirus nic nie wykrywa,nawet płatny.Czyszczenie pamięci nic nie daje.Nie wszystkie strony są atakowane.
    Zainstalowałem firefoxa beta to ona jakoś sobie z tym radzi ale dużo lepiej w trybie prywatnym przy czym jest strasznie wolna,zwłaszcza na początku.
    Opera mini też sobie radzi ale częsty brak obrazków dyskwalifikuje tą przeglądarkę,lub nie umiem jej ustawić,chociaż jest szybka i pokazuje ile już zablokowała.
    Oczywiście nie mogę wejść np w ELEKTRODĘ .Wchodząc w trybie prywatnym na firefox muszę zawsze się logować i jeżeli zrobię to szybko to przejdę jak chciałem na stary widok elki i mogę "działać".A wystarczy chwila opóźnienia i tryb prywatny nawet nie pomoże!!!Wiele stron nie otwieram ale właśnie ELEKTRODA jest u mnie jedyną która ma największy problem czyli mimo trybu prywatnego muszę szybko logować.
  • Pomocny post
    Poziom 22  
    Na 90% router, u mnie po zmianie dnsow na 8.8.8.8 dziala - ale zalezy, moj stary router byl tak dziurawy ze po czasie bylo to samo na dowolnych dnsach
  • Poziom 40  
    100 % router.Każdy smartfon łapał te strony.Pomógł reset routera i ponowna konfiguracja.Bez resetu nie mogłem wejść w stronę 192.168.1.1
  • Poziom 40  
    Reset pomaga na trzy dni,znalazłem aby w sieci że routery tp-link łapią wirusy i trzeba zmienić hasło admin admin oraz wprowadzić inny adres dns.Oczywiście inny adres nie działa-ten z sieci a zmiana hasła-jak je zmienię to nie mam go już wcale.Znów potrzebny reset.
  • Poziom 22  
    U mnie zmienianie dnsów nic nie dawało; resety też; nie wspominam już o zmienianiu hasła admina, bo po nim nie dało się nawet wejść na panel. + dla Orange za zabezpieczenie funboxa 2 ;p
  • Poziom 40  
    Dokładnie,po zmianie hasła tylko reset routera aby wejść w panel.
    Jak ogólnie sobie z tym poradziłeś?
  • Poziom 31  
    Witam

    Może to be ten dział ale profesja próbowałeś wgrać nowy firmware do routera np tomato lub dd-wrt? To powinno pomóc.
  • Poziom 22  
    Ireneo napisał:
    Dokładnie,po zmianie hasła tylko reset routera aby wejść w panel.
    Jak ogólnie sobie z tym poradziłeś?

    Nie poradziłem; dostałem możliwość przejścia na funboxa w Orange i brałem od razu.
  • Poziom 40  
    I jest dobrze?Czytałem że funboxy też mają ten kłopot?
  • Poziom 22  
    U mnie jest dobrze od listopada '16.
  • Poziom 40  
    Zmiana na funboxa i brak reklam.