Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Saeco Incanto HD8918/41 - po pewnym czasie pokazuje się błąd 15

wojteczeq 03 Sty 2017 18:30 660 2
  • #1 03 Sty 2017 18:30
    wojteczeq
    Poziom 9  

    Witam, tak jak w temacie problem z ekspresem ciśnieniowym Saeco Incanto HD8918/41. Ekspres zakupiony dwa tygodnie temu. Przez święta dość intensywnie używany. Dziś po uzupełnieniu wody oraz próbie podania gorącej wody z podłączoną karafką wyskoczył błąd 14. Po zapoznaniu się z instrukcją wyczyściłem mechanizm zaparzający po ponownym uruchomieniu maszyna uruchomiła się prawidłowo. Pojawiła się ikona grzania wody z paskiem postępu. Problem polega na tym, że pasek postępu się nie przesuwa albo przesuwa się tylko o jedną kreskę i po pewnym czasie pokazuje się błąd 15.

    Wielokrotnie wyciągałem i wkładałem zbiornik z wodą w celu odpowietrzenia, czyściłem mechanizm zaparzający, czyściłem wlot kawy itd i wciąż ten sam problem.

    Czy ten model posiada jakieś menu servisowe z autodiagnozą? Macie pomysł, czego mogę jeszcze spróbować zanim oddam go na serwis. Nie chciałbym oddawać ekspresu na 2 tygodnie... wydaje mi się, że to jakiś standardowy problem, który użytkownik powinien rozwiązać sam.

  • Pomocny post
    #2 06 Sty 2017 13:14
    cafedomino
    Poziom 19  

    Brak odczytu temperatury grzałki tak czy siak ekspres na gwarancji więc zostaje serwis. Bez rozkręcania ani rusz.

  • #3 08 Sty 2017 21:15
    wojteczeq
    Poziom 9  

    Ekspres oddałem na serwis. Na drugi dzień był gotowy, naprawiony w ramach gwarancji. Wymieniono termostat.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo