Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AEG L64560 - Diagnoza uszkodzenia, blokada czy moduł? Błąd E41

Lodxx 09 Sty 2017 21:31 699 7
  • #1 09 Sty 2017 21:31
    Lodxx
    Specjalista AGD

    Witam.
    Mam problem z wyżej wymieniona pralką PNC 914515219-01. Mianowicie pralka po włączeniu wirowania, tego krótkiego 6 min tylko odpompowuje wodę i nic poza tym się nie dzieje. Na każdym z programów prania pobiera i wypompowuje wodę naraz. Od razu się domyśliłem, że to coś z blokadą.

    Po włączeniu trybu serwisowego dla potomnych;
    Na wyłączonej pokrętłem w pralce wybieramy Dwa skrajne lewe przyciski (obroty wirowania i pranie wstępne) przyciskamy przestawiamy na bawełna 95 (pierwsza pozycja) czekamy aż zaczną świecić się wszystkie diody, przestawiamy na
    Pflegeleicht 40 C Licht Bugeln i mamy odczyt błędów.

    Wracając do tematu.
    Wywaliła błąd E 43, wymieniłem triaka blokady na taki sam choć oryginalny nie wyglądał źle, teraz bije błąd E41. Po za tym bez zmian, czy to na pewno walnięta blokada?
    Jeszcze coś o samym działaniu blokady mianowicie słychać strzelanie elektromagnesu, ogólnie blokując ręcznie ją po wyjęciu z pralki czarny rygiel wyskakuje i trzyma. Po naciśnięciu Pauzy wraca do poprzedniej pozycji. Podsyłam jeszcze foto ze środka blokady.
    AEG L64560 - Diagnoza uszkodzenia, blokada czy moduł? Błąd E41

  • #2 10 Sty 2017 20:35
    Lodxx
    Specjalista AGD

    Wracam do tematu, blokada pralki wymieniona lecz dalej powtórka z rozrywki błąd E41, pralka cały czas wypompowuje wodę. Czyli jednak elektronika, czy podejmować się próby naprawy?

  • #3 10 Sty 2017 22:12
    TONI_2003
    Moderator

    Lodxx napisał:
    Wywaliła błąd E 43, wymieniłem triaka blokady na taki sam choć oryginalny nie wyglądał źle, teraz bije błąd E41.
    Czyli jaki na jaki? Skoro nawet wymiana blokady jak twierdzisz nic nie dała (choć z tego co widać było na fotce) wymieniona być powinna. Zatem daj zdjęcia jak to na PCB wygląda. Czy sprawdzałeś cały tor blokady aż do procesora?

  • #4 10 Sty 2017 23:04
    Lodxx
    Specjalista AGD

    Wymieniłem na oryginał, dokładnie taki sam. Ta blokada na foto to oryginalna, dziś zamontowałem nową i dalej to samo. Jutro podeślę foto PCB.

  • #5 11 Sty 2017 22:01
    Lodxx
    Specjalista AGD

    Zdjęcia PCB
    AEG L64560 - Diagnoza uszkodzenia, blokada czy moduł? Błąd E41AEG L64560 - Diagnoza uszkodzenia, blokada czy moduł? Błąd E41AEG L64560 - Diagnoza uszkodzenia, blokada czy moduł? Błąd E41AEG L64560 - Diagnoza uszkodzenia, blokada czy moduł? Błąd E41AEG L64560 - Diagnoza uszkodzenia, blokada czy moduł? Błąd E41AEG L64560 - Diagnoza uszkodzenia, blokada czy moduł? Błąd E41

  • #6 13 Sty 2017 23:06
    Lodxx
    Specjalista AGD

    Witam.
    Wracam z tematem ktoś ma jeszcze jakieś pomysły? Jutro postaram się zorganizować 4 już blokadę, ale tym razem używaną i zobaczymy co z tego wyniknie.

  • #7 15 Sty 2017 10:58
    peter falk
    Specjalista AGD

    Wykasuj błąd. Uruchom maszynę jezcze raz. Potem w serwisowym zobcz co pokaże.
    Wtyczka na blokadzie jest sprawna?
    Sprawdź w serwisowym działanie podzespołów.
    Zresztą: co ma blokada do interesu, skoro pompa i zawory działają?
    Hydrostat i jego peryferia oraz grzałka sprawne?

  • #8 16 Sty 2017 20:11
    Lodxx
    Specjalista AGD

    Witam ponownie.
    Pralka ruszyła, winowajcą okazała się grzałka! Ogólnie w tej pralce wymieniałem łożyska i po rozpołowieniu bębna było widać, że grzałka nie wygląda najlepiej wymieniłem ją na nową, która musiała mieć przebicie (zapewne jakieś nie duże bo miernik tego nie pokazuje). Zamontowałem inną grzałkę i pralka ruszyła. Także dziękuje wszystkim za odpowiedzi i pomoc.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME