Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka ARDO chłodzi przez chwilę

Farmi18 17 Sty 2017 10:46 990 4
  • #1 17 Sty 2017 10:46
    Farmi18
    Poziom 14  

    Cześć,
    w mieszkaniu które kupiłem, poprzedni właściciele zostawili lodówkę ARDO w bardzo dobrym stanie.
    Lodówka działała przez prawie 2 lata, aż do teraz.
    Zauważyłem w pewnym momencie, że w lodówce, w środku zaczęło się robić co raz cieplej, chociaż zamrażalnik dalej mroził.
    Po kilku dniach "puścił" zamrażalnik i troszkę zalało.
    Rozmroziłem, umyłem i po podłączeniu, wydawało się wszystko OK.
    Jednak następnego dnia okazało się, że jednak nie chłodzi.
    Rozłączyłem, podłączyłem jeszcze raz i okazało się, że lodówka chłodzi przez kilka minut i przestaje.

    Gdzie szukać usterki i problemu?

    Z góry dziękuję za porady.
    Lodówka ARDO chłodzi przez chwilę Lodówka ARDO chłodzi przez chwilę Lodówka ARDO chłodzi przez chwilę Lodówka ARDO chłodzi przez chwilę Lodówka ARDO chłodzi przez chwilę Lodówka ARDO chłodzi przez chwilę Lodówka ARDO chłodzi przez chwilę Lodówka ARDO chłodzi przez chwilę

    0 4
  • #2 17 Sty 2017 11:18
    zhudomel
    Specjalista AGD

    Farmi18 napisał:
    chłodzi przez kilka minut i przestaje
    Chłodzi czy pracuje, przestaje chłodzić czy pracować?

    0
  • Pomocny post
    #3 17 Sty 2017 11:26
    scotch
    Poziom 27  

    Prawdopodobnie brak czynnika chłodzącego. Ze zdjęcia nr 3 wynika jakby w tej lodówce był już wymieniany agregat. Na marginesie luty optycznie to jakaś porażka. Być może dlatego lodówka "grzeje a nie chłodzi". :wink:

    0
  • #4 17 Sty 2017 12:02
    Farmi18
    Poziom 14  

    zhudomel napisał:
    Farmi18 napisał:
    chłodzi przez kilka minut i przestaje
    Chłodzi czy pracuje, przestaje chłodzić czy pracować?


    Agregat cały czas pracuje (przynajmniej wydobywa się z niego dźwięk jak przy normalnej pracy), w lodówce chłodzi, jednak po chwili przestaje chłodzić, a z agregatu dochodzi taki sam dźwięk "pracy".

    Dodano po 3 [minuty]:

    scotch napisał:
    Ze zdjęcia nr 3 wynika jakby w tej lodówce był już wymieniany agregat. Na marginesie luty optycznie to jakaś porażka. . :wink:

    Na którym zdjęciu to widać?? U mnie chyba inaczej wyświetla się (numeruje).
    Po czym wnosisz, że wymieniany był?

    0