Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat CC 900 wtrysk, benzyna bez gazu rok 1996 - Przerywa przy przyśpieszaniu

kukum 28 Sty 2017 14:59 435 4
  • #1 28 Sty 2017 14:59
    kukum
    Poziom 9  

    Witam problem jest taki, że jak autko jedzie na ssaniu to jest dobrze. Jak zagrzeje się tak do ok. 60 st to zaczyna przerywać po dodaniu gazu, i nieważne na jakim biegu jadę.
    Cewki sprawdzone mieszczą się w normie granicznej, świece i kable nowe, filtr paliwa nowy, filtr powietrza nowy, nowy olej i filtr, czujnika położenia wału nie sprawdzałem, map sensor wydaje się dobry bo po ściągnięciu podciśnienia silnik chce z ramy wyskoczyć, nawet wtyczkę od map sensora wypinałem i to samo, prosił bym o pomoc, co mogę sprawdzić jeszcze w tym autku?

    0 4
  • #2 30 Sty 2017 20:59
    sandamiano
    Poziom 28  

    Ciśnienie paliwa na wtrysku. Powinno być około 1 bara. Kontrolka wtrysku nie informuje o błedach? Podepnij pod komputer, możliwe że sonda lambda podaje zły sygnał a ona wlasnie dziala po rozgrzaniu. W seicento 900 (podobny sterownik) sonda wchodzi w pętlę zamkniętą przy 61 stopniach C silnika - sprawdzałem to u siebie programem . Sondę możesz multimetrem pomierzyć

    0
  • #3 02 Lut 2017 10:31
    kukum
    Poziom 9  

    Ciśnienie na wtrysku to pod wyjście podpinać manometr ? A jakie parametry na zimnym czy na ciepłym sprawdzać ? i ile powinny wynosić

    0
  • #4 02 Lut 2017 10:53
    sandamiano
    Poziom 28  

    Na wejściu do wtrysku- wstawiasz trójnik i manometr na wejściu (strzałka w kierunku wtrysku, jak patrzysz na silnik to ten króciec w przepustnicy od Twojej strony nie od kabiny)
    Powinno być około 1 bara . Parametry sprawdzaj i na zimnym i na ciepłym kiedy przerywa- a sonde na cieplym wpinasz się w przewód czarny sony i mase (multimetr najlepiej na 2000 mV (2 volty) Powinno oscylować zarowno na biegu jałowym jak i pod obciążeniem od ok 200 mV do 900 mV

    0
  • #5 16 Lut 2017 11:57
    kukum
    Poziom 9  

    znalazłem wkoncu przewód od sondy wypiąłem go i zagrzałem do 90 st i pojechałem w trasę bez sondy autko lata jak szatan a gdy wpiąłem z powrotem sondę zaczął znowu przerywać i nie mógł się uciągnąć czyli co sonda do wymiany ?

    0