Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Gorenje WA511 - Pralka nie odwirowuje wody

Aeroe 28 Sty 2017 17:48 1977 38
  • #1 28 Sty 2017 17:48
    Aeroe
    Poziom 8  

    Witam serdecznie.
    Mam problem z pralką Gorenje WA511, otóż nie odwirowuje pozostałej wody z ubrań. Puściłem ją na pusty bęben i woda jest odpompowywana. Do tej pory sprawdziłem filtr, który był czysty jak i wymieniłem kondensator rozruchowy silnika. Pralka pierze i wszystko działa poprawnie do momentu końcowego odwirowywania wody.
    Proszę o pomoc

    0 29
  • #3 28 Sty 2017 18:28
    Aeroe
    Poziom 8  

    Pralka wchodzi na obroty, bęben się obraca. Jeżeli woda jest odprowadzana do ścieków to i pompa pracuje. Jednak jest problem z końcowym odwirowaniem wody. Wcześniej pralka wchodziła na wysokie obroty, a ubrania były bardziej suche, a teraz po prostu bęben przestaje sie obracać i konczy pranie.

    0
  • #4 28 Sty 2017 18:34
    zhudomel
    Specjalista AGD

    Przycisk obok wyłącznika wciśnięty?

    0
  • #5 28 Sty 2017 18:36
    Aeroe
    Poziom 8  

    Przycisk nie jest i nie był wciśnięty w trakcie prania.

    0
  • #6 28 Sty 2017 23:02
    zhudomel
    Specjalista AGD

    Do sprawdzenia silnik, wiązka przewodów od programatora, wyłącznik wirówki i jego podłączenie.

    0
  • #7 29 Sty 2017 17:47
    Aeroe
    Poziom 8  

    Przewody umieszczone na silniku wyglądają dobrze, wyłącznik wirówki też. Jednak w kostce zamontowanej na programatorze w pierwszym rzędzie ostatni przewód wygląda na przepalony. Złącze na którym zamontowany jest ten przewód zaznaczyłem na obrazku.
    Gorenje WA511 - Pralka nie odwirowuje wody Gorenje WA511 - Pralka nie odwirowuje wody Gorenje WA511 - Pralka nie odwirowuje wody

    0
  • #9 31 Sty 2017 00:05
    zhudomel
    Specjalista AGD

    Aeroe napisał:
    połączenie jest zachowane
    Teraz przejście z 22 na hydrostacie do dwóch niebieskich w następnej ("czarnej") wtyczce na programatorze ustawionym na wirowanie.

    0
  • #10 01 Lut 2017 18:39
    Aeroe
    Poziom 8  

    Spróbowałem inny program i końcowe wirowanie zadziałało.

    0
  • #11 10 Lut 2017 11:42
    Aeroe
    Poziom 8  

    Sprawa jednak nierozwiązana. Kilka dni temu przyjrzałem się przewodom prowadzącym chyba z programatora do silnika, były tam dwa upalone kable w kostce (najwidoczniej wystąpił wyciek i je zwarło). Postanowiłem je połączyć bez użycia tej kostki. Teraz pralka działa jak rosyjska ruletka, raz wiruje a raz nie. Gdy nie wiruje wody, po opróżnieniu pralki z ciuchów z pralki wydobywa się cuchnący zapach. Co do tego postu wyżej, gdzie włączałem inny program to również już to nie pomaga.

    0
  • #12 10 Lut 2017 12:40
    tod.1977
    Poziom 23  

    Witam.
    Niech kolega sprawdzi czy pralka ma po zdjęciu górnego blatu ma kondensator rozruchowy silnika, jeśli ma to go wymienić.

    0
  • #13 10 Lut 2017 12:56
    Aeroe
    Poziom 8  

    Czy to jest kondensator rozruchowy? Jeśli tak, to już go wymieniłem.
    Gorenje WA511 - Pralka nie odwirowuje wody

    0
  • #14 10 Lut 2017 13:00
    tod.1977
    Poziom 23  

    Tak to ten kondensator. A pompę spustową pralki kolega sprawdzał?
    Chodzi mi o to czy pracuje poprawnie i czy przypadkiem nie zacina się czasami?

    0
  • #15 10 Lut 2017 13:08
    Aeroe
    Poziom 8  

    Jak mogę zdiagnozować zacinanie pompy spustowej? Niby pompa działa bez zacięć (na słuch i wzrok to biorę), są jakieś sposoby by to dokładnie sprawdzić?

    0
  • #16 10 Lut 2017 13:17
    tod.1977
    Poziom 23  

    Jeśli silnik pompy spustowej ma już parę ładnych lat to potrafi się rozszczelnić a do jego wnętrza dostaje się woda z detergentem i brudem co powoduje jego zatarcie.
    Czy pralka zawsze wypompuje wodę do końca? Jeśli nie to jest to powód braku wirowania.
    Oczywiście uszkodzenia uzwojeń silnika nie można wykluczyć, ale wtedy raczej wirowania nie byłoby zupełnie a kolega pisał,że raz wiruje a raz nie. By sprawdzić poprawność działania pompy najlepiej bez wsadu napełnioną pralkę wodą opróżnić z wody na programie wirowanie. Warto by też przeczyścić wężyk i kubek hydrostatu.

    0
  • #17 10 Lut 2017 13:58
    Aeroe
    Poziom 8  

    Włączyłem na program od litery K (płukanie), który przechodzi przez L (zmiękczanie, krótkie wyżymanie).
    Pobrało ładnie wodę, kilkanaście razy kręciło bębnem. Pompa usunęła wodę z bębna i to na tyle. Wyżymania tym razem (znów) nie było.

    0
  • #18 10 Lut 2017 14:08
    tod.1977
    Poziom 23  

    Typowo na programie wirowanie wiruje? Czyściłeś układ hydrostatu?

    0
  • #19 10 Lut 2017 14:17
    Aeroe
    Poziom 8  

    Zawsze używany był program od litery H (60C + detergenty) lub od litery J (40C + detergenty), który przechodził na program K (płukanie), następnie L (zmiękczanie, krótkie wyżymanie). Zawsze pod koniec tego cyklu włączało się wirowanie dzięki czemu ciuchy były prawie suche. Teraz gdy jest przy końcu litery L pompa dalej działa a wirowania końcowego (wyżymania) nie ma.

    Układu hydrostatu nie czyściłem lecz przedmuchałem rurkę by sprawdzić przepływ (na internecie taką poradę wyczytałem)

    0
  • #20 10 Lut 2017 14:23
    tod.1977
    Poziom 23  

    Możliwe że programator nie działa już poprawnie. Zdarzały się przestoje pralki po których konieczne było ręczne popychanie programatora na kolejny program? Na programie wirowanie pralka wiruje bezproblemowo?

    0
  • #21 10 Lut 2017 15:00
    Aeroe
    Poziom 8  

    Tak, przez te 15 lat zdarzały się bardzo nieliczne przestoje, jednak nie w tym czasie.
    Włączyłem na program L i pralka oprócz włączenia pompy nie włączyła wirowania.

    0
  • #22 10 Lut 2017 15:09
    tod.1977
    Poziom 23  

    Czyli albo wypaliły się styki w programatorze albo winowajcą jest silnik, ale że były już wypalenia przewodów w tej pralce to warto jeszcze sprawdzić stan kostki na silniku i ogólny przegląd wiązki elektrycznej.

    0
  • #23 10 Lut 2017 15:33
    Gobro
    Poziom 27  

    Silnik ma przebicie do masy i świruje, z zasobnika na proszek leje się na niego woda. W zależności od ilości wody zalewającej silnik pralka wiruje lub nie.

    0
  • #24 10 Lut 2017 20:31
    Aeroe
    Poziom 8  

    Tak wygląda spód zasobnika, jak widać coś wylewało. Pewien nie jestem, ale to raczej starsze oznaki.
    Gorenje WA511 - Pralka nie odwirowuje wody
    Co do kostki przy silniku to jak pisałem, dwa przewody w kolorze bodajże czerwonym i niebieskim zwarły się ze sobą, postanowiłem je rozdzielić z kostek i połączyłem je oddzielnie poza kostką. Pozostałe trzy przewody były ok.

    0
  • #25 10 Lut 2017 20:37
    tod.1977
    Poziom 23  

    Temu zasobnikowi przydałoby się kompleksowe czyszczenie. :D
    Tak poważnie to mogą być pozatykane dziurki którymi płynie woda do przegród w szufladzie i woda leci obok co powoduje wycieki.

    0
  • #26 10 Lut 2017 20:42
    Aeroe
    Poziom 8  

    Pierwszy raz od 15 lat otworzona została górna pokrywa także jest jak jest :oops:
    Dobrze zrobimy i z tym porządek.

    Swoją drogą pralka ma moje rzeczy prać, a nie ja ją :lol:

    0
  • #27 10 Lut 2017 20:47
    tod.1977
    Poziom 23  

    Normalna kolej rzeczy po takim czasie. Obecnej pralki nikt już nie rozkręci po 15 latach bo jej już od 13 lat nie będzie. :D

    1
  • #28 15 Lut 2017 21:51
    Aeroe
    Poziom 8  

    Wężyki i przegrody zostały przeczyszczone, włączyłem pralkę i w dalszym ciągu nic nie wirowało. Wycieku nie było.
    Pojawił się też inny problem, mianowicie nie pobrało płynu do płukania. Jak ustawiony ma być ten "wskaźnik"?
    Gorenje WA511 - Pralka nie odwirowuje wody

    0
  • #29 15 Lut 2017 22:03
    tod.1977
    Poziom 23  

    Witam.
    Ta regulacja przegrody w zasobniku ma być na środku. W jakim stanie jest kostka silnika?
    Nie ma jeszcze jakiś uszkodzen wiązki przy programatorze?
    Co kolega zrobił z tym wypaleniem w kostce? Pytam czy kolega odciął ten przewód i założył nowy konektor by połączenie było pewne?

    0
  • #30 15 Lut 2017 22:10
    Aeroe
    Poziom 8  

    W wiązce programatora nie ma widocznych uszkodzeń (wyżej opisany nadpalony przewód grzałki), kostka silnika oprócz dwóch upalonych kabli które rozłączyłem i połączyłem poza kostką są ok.

    0