Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Seat Leon I błąd sonda lambda - Świeci się check sonda wygląda na sprawną

Kamilio699 27 Feb 2017 21:55 4794 2
  • #1
    Kamilio699
    Level 7  
    Od jakiegoś czasu zmagam się z błędem sondy błąd podgrzewania 17586 na vag com do tej pory nie znalazłem rozwiązania tego problemu mimo iż zmieniłem sondę akumulator zlikwidowalem dziury w tłumiku Adaptowałem EGR i przepustnice i dalej nic .Ostatnio zamieniliśmy z kolegą się sondami i martwa cisza mimo pokonania kawałków drogi ani mi ani jemu nie wyskoczył zaden check jakby wszystko było sprawne.Dodam ze pusciłm kable luzem. Gdy przełożyłem sonde z powrotem sondę do swojego auta i zaizolowałem kabelek od alternatora był lekko szarpnięta wyskoczył odrazu na postoju błąd 17591 zwarcie do plusa. Odizolowałem wszystko standardowo ujechaem 3 km błąd 17586. Niewiem co może być grane kiedyś tez mi zgasł i na 2 dzień się zaswiecił ale przypadek jest dziwny
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    sadek1979
    Cars specialist
    Według mnie sam sobie odpowiedziałeś - okablowanie do sprawdzenia .
  • #3
    Kamilio699
    Level 7  
    OK ale nie widać własnie zadnego przebicia ruszam kablami i nic zero i jak wytłumaczyć ze u kolegi nic nie wyskoczyło skoro kable są wadliwe. NO chyba ze wiazka w podszybiu ale to tez nieco dziwne