Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Junkers ZW 20 KE 23 - spadek ciśnienia na c.o.

karamba26 02 Mar 2017 08:11 1248 6
  • #1 02 Mar 2017 08:11
    karamba26
    Poziom 23  

    Przez ostatni sezon grzewczy musiałem codziennie dopuszczać wody do układu C.O. Brak widocznych wycieków. Mieszak w bloku na 2 piętrze więc po takim czasie sąsiadka na dole zauważyła by coś.

    Uzupełniałem ciśnienie do 1,5bar. Pokrętło regulacji temp. ustawione w nocy na 5 albo 6. Rano (ciśnienie c.o. było ponad 1bar) po zmniejszeniu na 2 albo wyłączeniu ogrzewania następował szybki spadek ciśnienia do 0.
    Dopuszczałem wody i tak użytkowałem przez ostatni rok.

    Ostatnio przestał mi grzać mały drabinkowy grzejnik w łazience. Powodem był zapchany wężyk na zasilaniu. Gdy ciśnienie spadło do 0 zdemontowałem wężyk i go wyczyściłem.
    Po sprawdzeniu ciśnienia na naczynku przeponowym okazało się że jest puste.
    Zamknąłem zaworu na zasilaniu i powrocie C.O. Przez zawór bezpieczeństwa spuściłem wodę z naczynka. Dopompowałem do 1 bara i znowu przez zawór bezpieczeństwa spuściłem wodę. Zrobiłem tak kilka razy aż woda nie leciała przez zaworek. Dodam że pod koniec woda była strasznie brudna wręcz CZARNA.

    Nabiłem cienienie w naczynku do 1 bara. Zakręciłem na wentylku nakrętkę. Odkręciłem zasilanie i powrót c.o. Napełniłem obieg ciśnieniem 1,5 bar.

    Odpowietrzyłem grzejnik w łazience (wisi w najwyższym punkcie).

    Wszystkie grzejniki grzeją, ale bardzo szybko (w ciągu godziny - bez znaczenia czy ogrzewanie jest używane czy nie) ciśnienie c.o. spada do 0

    Uzupełniam wodę w instalacji do 2 bar i lekko odkręcam zawór bezpieczeństwa na naczynku przeponowym. Spuszczam do pojemnika wodę (jest jej bardzo mało - kilka ml) aż ciśnienie spadnie do 0. Napełniam bardzo powoli układ.

    W naczynku ciśnienie powietrza było uzupełniane w piątek i wczoraj gdy sprawdzałem ciśnienie na wentylku to wynosiło tyle samo co w momencie nabicia (czyli 1 bar).

    Teraz muszę w nocy co 2 godziny wstawać aby uzupełnić ciśnienie wody w obiegu.

    Co może się dziać z dopuszczaną wodą do układu. Dlaczego po uzupełnieniu do 1,5bar przez pewien czas jest dobrze, a późnej następuje spadek do 0.

    0 6
  • #2 02 Mar 2017 08:31
    cirrostrato
    Poziom 36  

    Cudów nie ma, woda gdzieś ucieka, może przez zawór uzupełniający wodę w układzie.

    0
  • #3 02 Mar 2017 08:50
    karamba26
    Poziom 23  

    Ciśnienie wody w instalacji sieciowej jest większe niż na piecu w obiegu c.o.

    Gdyby zaworek był nieszczelny to miałbym samoczynny wzrost ciśnienia w obiegu ogrzewania, a u mnie spada do zera.

    0
  • #4 02 Mar 2017 16:39
    tomek3108
    Poziom 14  

    Czy jest miejsce w mieszkaniu gdzie instalacja przechodzi przez szacht kominowy albo montażowy gdzie wycieku nie byłoby widać? Wężownica nie jest dziurawa gdzieś? Jeżeli to jest kocioł dwu-funkcyjny to może wymiennik płytowy uległ uszkodzeniu? - Sprawdź czy spadek ciśnienia występuję w momencie poboru ciepłej wody.

    0
  • #5 03 Mar 2017 07:58
    karamba26
    Poziom 23  

    Zamknąłem zasilanie i powrot c.o. Otworzyl kran z ciepla woda - spadku cisnienia nie zauważyłam. Dodatkowo zakrecilem doplyw zimnej wody. Ponownie otwieram kran i cisnienie jest ok.

    Wezownica cala. Brak wyciekow.

    Nabilem teraz 1.5 bara w c.o. Zakrecilem zasilanie i powrot. Bede obserwowal czy cisnienie spadnie do zera.

    Dodano po 12 [godziny] 50 [minuty]:

    Wczoraj o 19:00 nabiłem instalację ciśnieniem wody 1.8 bar
    Zakręcone zostały zawory na zasilaniu i powrocie.

    Junkers ZW 20 KE 23 - spadek ciśnienia na c.o.

    Włączyłem obieg ogrzewania na piecu (tylko na chwilkę aby podgrzała się woda). Temperatura bardzo szybko wzrosła do 60C (aż zaczął wydobywać się dziwny szum z pieca). Płomień zgasł, szum ustał, pompka obiegowa pracuje.

    Użytkowałem piec normalnie (kąpanie, mycie naczyń i cały czas był ustawiony podgrzew c.o. na 1). Wycieków z wężownicy nie widać. Brak spadków ciśnienia podczas używania ciepłej wody.

    Na noc wyłączyłem podgrzew c.o. Rano na manometrze mam dalej 1.8 bar

    Czy świadczy to o 100% nieszczelności układu c.o poza zaworami odcinającymi?

    Dziś postaram się jeszcze zrobić próbę ciśnieniowa na grzejnikach. w miejsce odpowietrznika wkręcę manometr i zobaczę czy ciśnienie po nabiciu do 2bar spadnie.

    Mam naczynko DGN8 W+P
    na tabliczce jest informacja o ciśnieniu 0.5bar
    Ja nabiłem do 1 bara ( czy to nie za dużo)

    0
  • #6 06 Mar 2017 14:15
    serwisszulborski.pl
    Specjalista - systemy grzewcze

    Ciś w naczyniu możesz obniżyć do 0, 5-0, 75bar by kocioł mógł się lepiej odpowietrzać. Myślę że masz nieszczelność na instalacji. Załóż drugi manometr max. do 4bar zamiast odpowietrznika i zamknij na noc c. o. Czasem nieszczelności wychodzą po kilku latach pracy instalacji a w jednym przypadku zamiast u sąsiada piętro niżej nieszczelność pokazała się na ścianie zewnętrznej budynku.

    0
  • #7 07 Mar 2017 08:25
    karamba26
    Poziom 23  

    Zamiast odpowietrznika wkręciłem manometr. Napełniłem instalacje c.o. woda do ciśnienia 1.5bar.

    Zamknąłem obieg c.o. Po 5 godzinach na piecu miałem dalej 1.5 bar a na grzejniku 0.

    Raczej oznacza to definitywnie wyciek z instalacji.

    Dziwi mnie jednak to bo od roku uzupełniam wodę i brak jest jakichkolwiek oznak wycieku (pomijając brak ciśnienia w obiegu).

    Jak piec i c.o. pracuje to tego spadku ciśnienia nie widać tak mocno. Ujawnia się to po wyłączeniu ogrzewania i na zimnej instalacji.

    Instalacja wykonana 15 lat temu w plastiku klejonym. Większa jej cześć biegnie pod panelami. Czego użyć aby łatwo i szybko zlokalizować wyciek?

    1
  Szukaj w 5mln produktów