Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Octavia II - problem z montażem wiązki haka - przeciwmgielne

lukasz921 06 May 2017 21:30 4293 10
  • #1
    lukasz921
    Level 6  
    Witam,
    Mam problem z podłączeniem przeciwmgielnych. Otóż w zestawi otrzymałem nieco inną instrukcje niż na stronie www Producenta, Moduł, to moduł uniwersalny Starc 399017.
    Instrukcja którą otrzymałem:
    Octavia II - problem z montażem wiązki haka - przeciwmgielne

    Octavia II - problem z montażem wiązki haka - przeciwmgielne


    Instrukcja na stronie www:
    http://www.starc-automotive.com/files/starc/u...bersicht/Produkt-Liste_A3_06_Englisch_web.pdf

    I teraz nie wiem w jaki sposób podpiąć przeciwmgielne, W moim przypadku przeciwmgielne są razem ze światłem pozycyjnym na tej samej żarówce.

    Byłbym wdzięczny za pomoc bo już zgłupiałem całkowicie. Chodzi o różnicę w punkcie 3 oraz 11-12
  • Helpful post
    #2
    maxcars
    Level 11  
    Do przeciwmgłowego w lampie podłącz szary z modułu i nic nie rozcinaj (moduł rozróżnia napięcia, pozycja około 3V przeciwmgłowy 12V!. Sterowanie światłem przeciwmgłowym jest impulsami z wyłącznika (włączasz na samochodzie i przyczepie lub na samej przyczepie).

    Dodano po 16 [minuty]:

    Pozycyjne możesz podłączyć też do tych małych żarówek w tylnej lampie tam jest tylko 12V
  • #3
    lukasz921
    Level 6  
    Dzięki za pomoc, mam tylko jeszcze pytanie. Ponieważ do przeciwmgielnych mam 2 kable z modułu.
    Szary - symbol przełącznika czyli chyba sterowanie, i Szaro biały - symbol żarówki przeciwmgielnej.

    Czyli jakbym pozycje przepiął do tej żarówki "innej" to do żarówki pozycja/przeciwmgielne mam podłączyć kabelek szary? To co z kabelkiem szaro - białym? Chyba że to jest opcja szary to sterowanie, a szaro biały to zawsze świeci przyczepa i samochód?

    Pozdrawiam
    Lukasz
  • Helpful post
    #4
    maxcars
    Level 11  
    Łączyłem kilkanaście razy ten moduł i zawsze łącze szary do przeciwmgłowego (rozcięcie przewodu i podłączenie szarego i szaro - białego odpowiednio ze schematem nie dawało efektu). Sterowanie wyłącznikiem: 1 włącz - efekt zapali się na aucie i przyczepie, 2 wyłącz - zgaśnie na aucie - na przyczepie świeci, 3 załącz - świeci na aucie i przyczepie, 4 wyłącz - gaśnie na aucie i przyczepie.
    Pozdrawiam
    Paweł.
  • #5
    lukasz921
    Level 6  
    Czyli szaro - biały zostaje niepodpięty? Dzięki wielkie za pomoc w sobotę motałem się z tym i nie było efektów. A myślisz że można zasilanie podpiąć plus pod skrzynkę bezpieczników pod kolanami kierowcy pod jeden z grubszych przewodów?
  • #6
    maxcars
    Level 11  
    Tak daruj sobie szaro-biały! Jeżeli to kombi to możesz zasilić od zapalniczki (bagażnik prawa strona) jeżeli nie kombi to skrzynka bezpieczników grubszy czerwony.
  • #7
    lukasz921
    Level 6  
    A z obsługą czujników cofania nie ma żadnych zagadek? Odpinam masę z czujników cofania z centralki czujników i podpinam przewód z centralki obsługującej hak.
  • Helpful post
    #8
    maxcars
    Level 11  
    Dokładnie tak.
    Pozdrawiam
  • #9
    lukasz921
    Level 6  
    Dzięki jeszcze raz jutro działam.
  • #10
    lukasz921
    Level 6  
    Wszystko dziala poprawnie , Tak jak pisal Maxcars
  • #11
    lukaszbujnowski1985
    Level 1  
    Witam też mam problem z podłączeniem kabla od świateł przeciwmgielnych ;( czy mogę podlaczyc pozycję z modulu do tych pojedynczych postojowek z boku lampy a kabel od przeciwmgielnych do przewodu od pozycji we wtyczce w tylnej lampie mojej skody octavi 2 dzieki

    Dodano po 1 [minuty]:

    @lukasz921