Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chevrolet Captiva 2.2D - Wiązka haka przyczepy, brak kierunkowskazów

markus49 31 Maj 2017 12:17 501 7
  • #1 31 Maj 2017 12:17
    markus49
    Poziom 15  

    Witam.

    Proszę o pomoc. Mam oryginalny homologowany hak przyczepy GM. Niestety wszystko było by pięknie gdyby nie to, że w gnieździe nie ma napięcia na kierunkowskazy (zarówno prawy jak i lewy). Wszystkie pozostałe światła w przyczepie działają. Kostka przyczepy sprawdzona i przetestowana wszystko od strony przyczepy jest OK. Niestety po sprawdzeniu wyjścia na gnieździe przyczepy okazuje się, że brak jest zasilania na pinach odpowiedzialnych za przekaz napicia dla kierunkowskazów na przyczepę. Na desce rozdzielczej nie wyświetla się błąd oświetlenia, gniazdo rozkręciłem i wszystkie kabelki są podłączone zgodnie ze schematem (kolory itd.). W schemacie bezpieczników nie znalazłem nic na temat kierunkowskazów przyczepy. Nie mam pojęcia w jaki sposób napięcia jest przekazywane na gniazdo przyczepy. Hak jest oryginalny więc myślę, że nie powinno być tam kombinacji z mostkowaniem z lamp itd. Zapewne instalacja w aucie jest dedykowana do haka.
    Proszę o jakiekolwiek sugestie i pomoc w temacie.

  • #2 31 Maj 2017 12:28
    piotrek22101
    Poziom 39  

    Rozumiem że moduł haka jest podłączony? Trzeba sprawdzić ,czy sygnał kierunkowskazów dochodzi do niego.

  • #3 31 Maj 2017 12:36
    Michal_WWL
    Poziom 20  

    Gniazdko haka jest polskie czy "europejskie" z większą ilością bolców?

  • #4 31 Maj 2017 13:04
    andrzej20001
    Poziom 42  

    Jeśli masz lampy led w przyczepie to tak będzie.

  • #5 31 Maj 2017 19:07
    markus49
    Poziom 15  

    Nie wiem gdzie szukać modułu :( Wszystkie światła poza kierunkowskazami działają. Byłem dzisiaj u znajomego mechanika i nic nie poradził, odsyła mnie do serwisu lub dobrego elektryka :( Nie chcę wyrzucać niepotrzebnie kasy bo przecież to tylko gniazdo haka przyczepy, to przecież nie powinno być skomplikowane. Captiva jest z 2012 roku. W instrukcji nic nie ma na temat modułu itd. Wiązka od gniazda przez kilka kostek przebiega gdzieś dalej do przodu, czyli prawie pewne jest to, że gniazdo nie jest podłączone bezpośrednio pod lampy (takie rozwiązanie mam w Sharanie 2001r. i nigdy nie miałem problemu z podłączeniem przyczepy). Hak jak pisałem wcześniej oryginał GM więc na pewno wiązka jest też oryginalna. Nie mam pojęcia gdzie szukać przyczyny :( Ostatnio wymieniałem żarówkę światła mijania, nic mi nie sygnalizowało, że jest spalona więc raczej moje auto nie jest wyposażone w kontrolę oświetlenia. Model auto to LT jeśli to na coś może się przydać. Gniazdo 7 pinowe. Światła przyczepy na zwykłych żarówkach. Przyczepa na 100% ma sprawne oświetlenie.

  • #6 01 Cze 2017 07:09
    Michal_WWL
    Poziom 20  

    Musisz poszukać sygnałów wchodzących do i z modułu przyczepy, a także przy samym gnieździe. Będziesz wiedział czy to wina przewodów czy samego urządzenia.
    Tu jest schemat modułu i podłączenia do gniazda Link

  • #7 01 Cze 2017 07:34
    andrzej20001
    Poziom 42  

    Moduł na przekaźnikach sterowany z bcm. pin 10 prawy i 13 lewy modułu .Wyjścia na hak piny 11 i 14. Zasilanie na wszystko idzie z bezpiecznika 34 20A.

  • #8 01 Cze 2017 08:08
    Megawe
    Poziom 28  

    Kolega przyjechał autem Niemca z hakiem i gniazdem na 13 pinów, podpiął naszą przyczepkę przez adapter i nie było kierunkowskazów.
    Doszliśmy że w aucie jest moduł haka firmy Westfalia i cała instalacja jest sprawna. Na niemieckiej przyczepce wszystko jest OK dlaczego nie doszliśmy.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME