Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot partner 2.0hdi 2005r - Świecą się światła mijania po zgaszeniu silnika

30 Cze 2017 08:58 1512 8
  • Poziom 11  
    Witam objaw jest dziwny w Peugeot partner 2.0hdi 2005r świecą się światła mijania po wyłączeniu stacyjki zgaszeniu silnika, przełącznik świateł jest w pozycji ,,0" i teraz pytanie do znawców tej marki co może być usterką?. Całkowicie wyłączona stacyjka kontrolki czyli wszystko wyłączone po za świecącymi światłami w lampach przednich!.

    Sprawdziłem:
    - Przełącznik świateł ok
    - Bezpieczniki ok
    - Kostki ok
    - wiązki ok nie wyglądają by było gdzieś uszkodzone

    Próbowałem i jak wyciągnę wtyczkę w puszce bezpieczników w komorze silnika to światła gasną więc wiązka do lamp wygląda na dobrą.

    Pozdrawiam
  • Relpol przekaźniki
  • Pomocny post
    Poziom 38  
    motochrapek napisał:
    - wiązki ok nie wyglądają by było gdzieś uszkodzone
    źle sprawdziłeś ,bo 100% problem wiązki.
    Jest nawet odpowiedni błąd i mówi co uszkodzone.
  • Relpol przekaźniki
  • Pomocny post
    Poziom 36  
    A jak odpalisz to możesz je wyłączyć ? Nie masz w tej skrzynce jakichś przekaźników ? Może jeden ma przypadłość sklejonych styków, albo skrzynka pływa sobie w wodzie ?
  • Pomocny post
    Poziom 35  
    Podłącz pod kompa, może tam znajdziesz, że masz uszkodzony COM2000, a nie manetka.
    Skrzynka bezpieczników pod maską to BSM, od "uruchamia" światła mijania. A BSI pod kierownicą wysyła rozkaz o ich zapaleniu.

    Więc albo BSI wysyła rozkaz stały, albo przekaźnik w BSM.

    Od kiedy w Partnerze było 1.9 HDI? Masz 2.0 albo 1.6.
  • Pomocny post
    Poziom 17  
    A nie miałeś tak, że po włączeniu zapłonu zapalały Ci się same swiatła mijania? jeśli tak, to pewnie masz gdzieś zwarty zacisk "15" z "30", np w pokrywie bagażnika albo nieodpowiednia żarówka w lampie tył
  • Poziom 11  
    Witam na razie sprawdzam wiązkę niby ok ale sprawdzam kabel po kablu, szukam dalej podłączyłem LEXIE i wszystko ok, dalej szukam żarówki są ok, manetka ok więc dalej szukam jak kolega podpowiedział może coś z BSM oczywiście sprawdzę przekaźniki, i tak pojemność jest 2.0 pomyłka zaszła w opisie.

    Dam znać jak znajdę usterkę choć to jest dziwne no ale wszystko może się wydarzyć.

    Pozdrawiam
  • Pomocny post
    Poziom 35  
    Wymiana przekaźnika w BSM to jest lutowanie, bo tam nie masz zwykłego przekaźnika w gnieździe.

    Możesz podmienić BSM na taki sam lub z wyższym numerem, np. jak masz 03 to musisz podłożyć 03 lub wyższy 04 lub 05.
  • Poziom 11  
    Witam ok dziękuję za pomoc będę w wolnym czasie dalej szukał przyczyny!.

    Pozdrawiam
  • Poziom 11  
    Witam i zrobione wymiana przekaźnika pomogła były zgrzane styki.

    Wszystkim dziękuję za pomoc!.

    Pozdrawiam