Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Corsa B 97 1.4 3-drzwi Wskaźnik paliwa

03 Sie 2005 18:25 19354 11
  • Specjalista elektryk
    Witam

    Wyjechałem w trasę, na miejscu odpaliłem samochód, było wszystko ok (wskaźnik pokazywał ponad połowę baku) po kilku minutach zauważyłem, że wskazuje na "0"

    Podczas przekręcania kluczyka nie ma żadnej reakcji - wykluczam brak paliwa - auto nadal jeźdźi

    Co może być powodem ?

    Proszę o pomoc, nie jestem na swoim terenie, a informacja o paliwie jest dość istotna - tymbardziej, że czeka mnie jeszcze klikaset kilometrów.

    Pozdrawiam
  • Pomocny post
    Poziom 24  
    Witam!! Po zdjeciu (podniesieniu) tylnego siedziska i podniesieniu dywanika bedziesz mial plastikowe kolko (klapke). Pod nia znajduje sie dostep do zbiornika paliwa. Po zdjeciu plastika masz metalowe kolko w zbiorniku. Przed rozbieraniem tego zobacz czy cos nie jest z zlaczka, ktora jest widoczna (mam na mysli zasniedziale styki, wypiecie sie). Jesli tam nic nie znajdziesz, to po obkreceniu metalowym "krazkiem" rozbierasz zbiornik paliwa aby miec dostep do plywaka i pompy paliwa. W srodku jest (dokladnie nie pamietam) nastepna zlaczka. Reszte sam musisz dojrzec, poogladac czy sie cos w srodku nie urwalo (bieznia od potencjometru itd.). Powodzenia!!!!
  • Pomocny post
    Spec od samochodów
    Sprawdż czy nie jest wciągnięty zbiornik od spodu (zassany) bywa zapchane odpowietrzenie zbiornika efektem tego jest wciągnięcie dolnej części zbiornika.Wskażnik wtedy pokazuje głupoty i daje sie zatankować mniej paliwa.
  • Specjalista elektryk
    Witam

    Dziękuje za pomoc.

    Szczęśliwie dojechałem do siebie - jednak usterki jeszcze nie usunąłem.

    W czasie drogi (jakieś 3,5h) wskaźnik dwa razy się podniósł - ale do wartości - moim zdaniem - błędnej - powinien wskazywać więcej (ale oczywiście nie jestem pewny ile paliwa zostało w baku)

    Mam pytanie:

    po wyciągnięciu tej plastykowej uszczelki, odkręcam ten pierścień (coś w stylu dużej nakrętki) - co dalej?? - czy muszę odłączać przewody - tzn rurki paliwowe???
    jak mogę sparwdzić - które kolory - przewodów odpowiadają za pomiar - chciałbym przed odkręceniem całości sparawdzić czy droga - wskaźnik - bak jest ok. czyli co zewrzeć na tej kostce lub pomierzyć miernikiem, żeby nastapił wychył na wskazówce

    Co do tego zapowietrzonego baku - zatankowałem jakieś 40 litrów i było wszystko ok - dopiero po spaleniu jakiś 10 - 15 litrów wskazówka "padła" - czy mogę to wykluczyć??

    i nastepna sprawa - zawsze mam problemy z "laniem" paliwa do tego baku - odbija rączka podczas tankowania - czy może to mieć związek z zapowietrzonym bakiem???


    Pozdrawiam
  • Pomocny post
    Poziom 21  
    Jeśli chodzi o odbijanie rączki to są dwie możliwości albo tak jak sądzisz zapowietrzony bak lub kiepska stacja na której tankujesz.
    Pozdrawiam
  • Pomocny post
    Poziom 24  
    Co do tych przewodow to masz ich 4 sztuki. Dwa sa do pompy paliwa i sa grubsze, a pozostale dwa sa do wskaznika paliwa i sa ciensze. Jak dostaniesz sie do srodka zreszta bedziesz widzial ktore sa do czego.
    Z rurkami- jak rozlaczysz sobie rurki to bedzie Ci latwiej manewrowac i grzebac tym co jest w srodku (jak bedziesz je sciagal to zaopatrz sie w dwie opaski do rurek rozmiarow ok.1,5cm - bo oryginalne oplowskie ciezko jest z powrotem zalozyc) Pozdrawiam!!
  • Specjalista elektryk
    WItam

    Dziękuje za pomoc

    Po otwarciu okazało się, że cała pompa wraz z pływakiem - była luźna - nie trzymała się w swoich zatrzaskach na dnie zbiornika - pływak przeskoczył o pewien palstykowy wypust i był zablokowany na stałe w pozycji na "0". Nie wykluczam, że mogło się tak stać w chwili wyciągania tej całej pompy, ale po wyciągnięciu i pomiarach wszystko chodziło dobrze. Na dno spadła mi uszczelka, zastanawiałem się skąd mogła być, ponieważ już jedna uszczelka była na kołnieżu. Założyłem obydwie, jednak próby zamknięcia zbiornika były bez powodzenia, dlatego skończyłem na jednej, która także b. ciężko wchodziła. Będę kontrolował to miejsce, ale myslę, że jest szczelne. Jeżeli według Was popełniłem duży błąd - proszę o rady.
    Co do tankowania - robię to w różnych miejscach i efekt ten sam - odbija rączka, muszę lać b. powoli - jak mogę to stwierdzić czy jest zapowietrzony zbiornik - co mam sprawdzić ??? Czy przyczyną mogła być ta pompa?? Od tego czasu jeszcze nie tankowałem.

    Pozdrawiam
  • Specjalista elektryk
    czapajew napisał:
    Jeśli chodzi o odbijanie rączki to są dwie możliwości albo tak jak sądzisz zapowietrzony bak lub kiepska stacja na której tankujesz.
    Pozdrawiam


    Witam

    Po tankowaniu dzisiejszym jest jeszcze gorzej - jak odpowietrzyć bak???
    Czy może byc jeszcze inna przyczyna?
  • Poziom 2  
    mam taki sma problem i dalej niewiem co mam zrobić już wszystko wybrubowałem.
    Umnie w baku wszystko w porządku . może rozwiązałeś już problem z tym odpowietrzeniem zbiornika chociasz u mnie nic na to wygląda.
  • Specjalista elektryk
    Witam

    :) ale zbieg okoliczności i zmartwię Cię - niestety po próbach - "przedmuchiwaniu" rurek bez zmian - a nawet gorzej... i pocieszę Cię - dzisiaj właśnie rozmawiałem z mechanikiem na ten temat i mam odstawić auto do niego w przyszłym tygodniu. Twierdzi, że gdzieś jest jakaś kulka - która została źle zainstalowana - w złym kierunku lub przy demontażu i montażu baku (aczkolwiek tego nie wiedziałem - ale chyba było coś robione) gdzieś została przyduszona rurka.

    Napiszę, jak tylko mi to naprawi.....

    Pozdrawiam
  • Poziom 2  
    Mam taki sma problem i dalej niewiem co mam zrobić już wszystko wybrubowałem.
    Umnie w baku wszystko w porządku . może rozwiązałeś już problem z tym odpowietrzeniem zbiornika chociasz u mnie nic na to niewygląda aby był zpowietrzony.
  • Poziom 1  
    To chyba choroba tych opli mam problem z wskaznikem paliwa.Jak tankuje to maksymalnie pokazuje 35l a ze zbiornika się przelewa.Poza tym to często wskazuje błędnie bo jak otworzyłem zbiornik to paliwa było prawie pełno a pokazywał wskaznik ok 10l.Niewiem co może być przyczyną.Prosze pomóżcie