Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komputer się zawiesza - Komputer się zawiesza od czasu do czasu!

23 Sty 2018 20:22 444 17
  • Poziom 4  
    Cześć, mam problem, ponieważ od pewnego czasu czyli kilka miesięcy, czasami zawiesza mi się komp na ok.50 sekund, myślałem że to od płyty głównej i wymieniłem ale nie pomogło, teraz myślę że może zasilacz, a sam już nie wiem! Dodam jeszcze że nie mam nerwów ze stali i zdarzały się uderzenia w komputer, głównie w górę obudowy.
    Dzieje się to na Windowsie 7 Home Premium (Oryginalny)
    Procesor:AMD FX(tm)-6300 Six-Core Processor 3.50 GHz
    Klasyfikacja 5,9
    typ systemu: 64 bity
    Zainstalowana pamięć 4GB ram (dostępne: 3,23 GB) Musiałem wymienić ponieważ miałem tą pamięć i drugą 8 GB Ram i ta 8 GB ram była uszkodzona
  • Poziom 21  
    Wrzuć zdjęcie z programu crystal disk info
  • Poziom 14  
    Czy sprawdziłeś obecną pamięć pod kątem błędów ?
    W jakich sytuacjach najczęściej się zawiesza ?
  • Poziom 4  
    barton21 napisał:
    Wrzuć zdjęcie z programu crystal disk info


    EDIT
    pawel5196 napisał:
    Czy sprawdziłeś obecną pamięć pod kątem błędów ?
    W jakich sytuacjach najczęściej się zawiesza ?


    Właśnie nie wiem w jakich, po prostu nie wiem jak np. Pobieram coś to jest takie "PIK!" i się zacina na 50 sekund, o! np. Jak gram w Battlefield 4

    Dodano po 1 [minuty]:

    Jeszcze jedno, otworzyłem obudowę komputera i słucham i na razie nie ma zawieszeń, czy to możliwe że jak jest na zimnej podłodze to temperatury spadają?

    Scaliłem. RADU23
  • Poziom 25  
    Cale okienko=>rozciągnij. Pokazałeś nam tylko część.
    To w końcu jaka płyta główna? Piszesz o AMD, a płyta pod socket LGA1151!?
    Magiczny komputer działający bez zasilacza?
    RAM? Producent, taktowania, opóźnienia?
  • Poziom 4  
    daminek1234 napisał:
    Cale okienko=>rozciągnij. Pokazałeś nam tylko część.
    To w końcu jaka płyta główna?
    Magiczny komputer działający bez zasilacza?
    RAM? Producent, taktowania, opóźnienia?



    Zasilacz : Szczerze, nie mam pojęcia, nie ja kupowałem, jest cały czarny,
    Ram producent: HyperX
    Płyta główna: GIGA BYTE GA-970A-UD3P
    Teraz odpaliłem grę która wymaga 2 GB i ścięcia nie było.
    Pomyliłem się z tą płytą, przepraszam.

    Dodano po 1 [minuty]:

    daminek1234 napisał:
    Cale okienko=>rozciągnij. Pokazałeś nam tylko część.
    To w końcu jaka płyta główna? Piszesz o AMD, a płyta pod socket LGA1151!?
    Magiczny komputer działający bez zasilacza?
    RAM? Producent, taktowania, opóźnienia?


    Nie da się rozciągnąć tego.
  • Poziom 43  
    Da się rozciągnąć. Łapiesz za narożnik dolny jak każde okienko. Jak nie możesz to podaj resztę parametrów robiąc 5 screenów i przeciągając listę...
    Zasilacz nie ma etykiety żadnej? Daj zdjęcie
  • Poziom 25  
    A zasilacz to co?
    Wyjmij RAM i zobacz co to za model.
  • Poziom 43  
    Tryb sensor only miał być.
    Co ty masz uruchomione że 75% RAM zajęte - widać opere i painta. W operze 20 kart czy jak?
    Daj jeszcze screeny z CPU-Z z zakładki memory i z zakładki SPD po wybraniu slotu w którym jest RAM włożony
  • Poziom 4  
    310artur napisał:
    Da się rozciągnąć. Łapiesz za narożnik dolny jak każde okienko. Jak nie możesz to podaj resztę parametrów robiąc 5 screenów i przeciągając listę...
    Zasilacz nie ma etykiety żadnej? Daj zdjęcie


    Nie ma etykiety.
  • Poziom 14  
    Sprawdź tą pamięć pod kątem błędów ! Pobierz MemTest i zrób bootowalny pendrive bądź płytę.
    Jakie temperatury ma CPU i GPU pod obciążeniem ?
  • Poziom 4  
    pawel5196 napisał:
    Sprawdź tą pamięć pod kątem błędów ! Pobierz MemTest i zrób bootowalny pendrive bądź płytę.
    Jakie temperatury ma CPU i GPU pod obciążeniem ?


    CPU:Tak waha się od 1-3% Przy przeglądarce, więc to nic z procesorem
    GPU:

    A o bootowalny pendrive albo płytę nie umiem ;v
    A z tym mem testem nie umiem sobie poradzić jak to się wgl cokolwiek tym robi?

    Tutaj obrazek bo nie wiem o co chodzi z tym GPU

    Dodano po 2 [minuty]:

    310artur napisał:
    Tryb sensor only miał być.
    Co ty masz uruchomione że 75% RAM zajęte - widać opere i painta. W operze 20 kart czy jak?
    Daj jeszcze screeny z CPU-Z z zakładki memory i z zakładki SPD po wybraniu slotu w którym jest RAM włożony



    Tutaj zdjęcie z menedżera:

    EDIT
    daminek1234 napisał:
    A zasilacz to co?
    Wyjmij RAM i zobacz co to za model.



    Ram 4GB, Producent: HyperX
    A zasilacz to nie wiem!

    Dodano po 1 [minuty]:

    310artur napisał:
    Dodatkowo odczyty z HWiNFO w trybie sensor only.

    Komputer się zawiesza - Komputer się zawiesza od czasu do czasu!

    Scaliłem posty. Proszę używać przycisku "zmień" podczas dodawania informacji, gdy nikt nie zamieścił jeszcze odpowiedzi.
    RADU23
  • Poziom 25  
    No to otwórz obudowę i sprawdź i zasilacz i RAM. Znajdź mi producenta HyperX.... Mój błąd=> HyperX masz całą litanię. No to które wezwanie z litanii w takim razie?
  • Poziom 4  
    daminek1234 napisał:
    No to otwórz obudowę i sprawdź i zasilacz i RAM. Znajdź mi producenta HyperX...



    Obudowa jest otwarta odkąd tu napisałem, zasilacz: nie mam pojęcia! Ram 4 GB (dostępne 3,23GB) Producent: HyperX model: RAM Kingston HyperX DDR3 4GB 1866MHz CL10
  • Poziom 25  
    @Lukasz63646 a tabliczki znamionowej to on nie posiada? Chyba, że dziwnie wkręcony to go odkręć czterema śrubkami z tyłu, obróć i spróbuj odczytać tabliczkę.

    RAM tak czy siak do testu MemTestem. A wujek Google nie gryzie.
  • Poziom 14  
    Szczerze... widząc posty użytkownika, radziłbym udać się do jakiegoś serwisu.
    Co do CPU i GPU - pisałem o temperaturze, a Ty piszesz o jego użyciu przez system...