Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Napęd w kosiarce ciężko chodzi

18 Lip 2018 20:11 1653 5
  • Poziom 15  
    Witam, posiadam kosiarkę spalinową z koszem dokładny model to: NAC LS50-750EX B&S. Mam problem z napędem w tej kosiarce. Jak załączę napęd to kosiarka ciągnie do przodu. Natomiast jak zwolnię napęd i chcę wycofać kosiarkę to w tylnych kołach coś trzaska i strzela. Nie zawsze tak jest. Jak się rozchodzi to jest ok a jak się zblokuje to nic nie pomaga. Co to może być i czy naprawa czegoś takiego jest skomplikowana? Jestem w stanie to sam zrobić?
  • Poziom 32  
    ziooober88 napisał:
    Natomiast jak zwolnię napęd i chcę wycofać kosiarkę to w tylnych kołach coś trzaska i strzela.

    Najprawdopodobniej już trochę się zużyły te krzywki i bolce/kliny w zębatkach napędowych w kołach kosiarki. Jest to pewien rodzaj sprzęgła kłowego, który "ciągnie" tylko w jedną stronę i jednocześnie zastępuje mechanizm różnicowy.
    Nie wiem, ale może trochę smaru (minimalnie) by pomogło, ale najlepiej to wymiana na nowe.
    Przykładowo "dla pokazania" o co chodzi:

    Napęd w kosiarce ciężko chodzi
  • Poziom 35  
    Uwagi jak wyżej aktualne. Sprawdź też cięgło włączające napęd, może wymaga regulacji lub innego poprowadzenia.
  • Poziom 15  
    Witam, koledzy rozkręciłem koła. Faktycznie jeden ten bolec był zardzewiały. Rozruszałem to, wszystko ładnie nasmarowałem. Poskładałem w całość i niestety efekt ten sam. Podniosłem kosiarkę do góry i przy próbie kręcenia kołami do tyłu takie turkotanie dochodzi z całego tego mechanizmu napędzającego. Co tam może być takiego co mogłoby się uszkodzić?
  • Poziom 9  
    Albo niedokładnie rozruszales i nasmarowałeś te bolce albo się zużyły lub nie rozłącza Ci napędu, pasowałoby ściągnąć osłonę napędu i zobaczyć czy odpowiednio rozłącza napęd
  • Poziom 15  
    Witam, napęd udało się uzdrowić. Przyczyny były dwie. W jednym kole zardzewiał ten bolec, który powinien lekko się poruszać. Druga z przyczyn to w żadnym kole nie było łożysk. Po prostu się wysypały. Założenie nowych załatwiło temat.