Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Electrolux ESF 4160- nie działa

daanmarek1 25 Mar 2019 11:11 855 4
  • #1
    daanmarek1
    Level 7  
    Zmywarka Electrolux ESF 4160- nie działa
    Witam, mam problem ze zmywarką.
    Napięcie jest po włączeniu przycisku ON/OFF i zapala się lampka zasilania. Natomiast nie pojawia się gotowość do wprowadzenia programu (powinna zapalić się dioda 3w1). Zdjąłem więc pokrywę pod zmywarką i okazuję się, że filtr przy pompie jest wypełniony osadami (prawdopodobnie tłustymi). Chciałbym go zdjąć i wyczyścić, ale nie wiem jak to zrobić żeby czegoś nie uszkodzić. Może ktoś mi coś podpowie zanim wezwę serwis.
    :arrow: Poprawiłem TONI_2003
  • Helpful post
    #2
    zhudomel
    Home appliances specialist
    daanmarek1 wrote:
    Napięcie jest po włączeniu przycisku ON/OFF i zapala się lampka zasilania. Natomiast nie pojawia się gotowość do wprowadzenia programu
    Wyświetlacz świeci? Na przyciski programów reaguje w jakiś sposób?
    daanmarek1 wrote:
    filtr przy pompie jest wypełniony osadami (prawdopodobnie tłustymi). Chciałbym go zdjąć i wyczyścić,
    To nie jest filtr i nic z tym nie rób. Tak ma być.
  • #3
    daanmarek1
    Level 7  
    Zmywarka Electrolux ESF 4160- nie działa Zmywarka Electrolux ESF 4160- nie działa
    Tak jak pisałem tylko świeci lampka informująca o włączeniu przycisku ON/OFF. Po naciśnięciu przycisku 1 od lewej świecą wszystkie diody pod programami, a po naciśnięciu przycisku 2 świecą diody informacyjne (pionowe). Załączam zdjęcia.
  • #4
    daanmarek1
    Level 7  
    Problem istnieje dalej i nie został dotychczas rozwiązany.
    Moderated By TONI_2003:

    Zatem dlaczego zakłada kolega ponownie temat dublując swojego posta: Link, a zamyka temat wiodący?

  • #5
    daanmarek1
    Level 7  
    Okazało się, że po wykonaniu dokładnego przeglądu i wykonaniu pomiarów. Sprawdziłem zasilanie poszczególnych elementów. Wszystko było OK a jednak zmywarka nie chciała działać. Okazało się, że najbardziej prawdopodobnym jest uszkodzenie modułu elektronicznego. Wezwałem pracownika serwisu, który potwierdził moją diagnozę. Ponieważ nowy moduł elektroniczny kosztował około 800 zł podjąłem decyzję o zakupie nowej zmywarki.
    Dzięki za pomoc.