Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Polar 663S Wylewa wodę nie przestaje nabierać :-(

ppetersen 24 Wrz 2005 12:53 4217 10
  • #1 24 Wrz 2005 12:53
    ppetersen
    Poziom 10  

    Witam.Pralka nie przestaje pobierać wody. Hydrostat wydaje się być sprawny.Niwdawno wymieniałem łącznik gumowy,ten od bębna do filtra wody i od tego czasu nastę puje ta usterka.Możlie jest, że łącznik jest nieszczelny,tzn przyklejony jest lub zamocowany za słabo?Jak sprawdzić czy to nie programator?Może jakiś kabelek nie styka w programatorze (obluzował się przy naprawie, przewracaniu pralki na bok)? Dzięki z góry za wszelkie sugestie. Jak dmucham przez wężyk do hydrostaty to "pstryka", czyli wydaję się być ok.Nawet mierzyłem omomierzem.

    0 10
  • Sklep HeluKabel
  • Pomocny post
    #2 24 Wrz 2005 13:26
    elektryk2000
    Specjalista urządzeń chłodniczych

    Sprawdz szczelnosc plastikowego kubka od ktorego odchodzi wężyk do hydrostatu. Przy wymianie gumy mogła powstać nieszczelność. Opaske najlepiej wymienić na porządniejszą od tej drucianej.
    Może zbyt mocno skręciłeś tę opaskę i guma odstaje od kubka?
    Warto też na obu końcach skrócić wężyk bo po latach może być odkształcony.

    Oczywiście wąż odpływowy na odpowiedniej wysokości?

    0
  • Sklep HeluKabel
  • Pomocny post
    #3 24 Wrz 2005 13:40
    KrzychoMiki
    Poziom 21  

    W temacie jest że pralka wylewa wodę i nie przestaje pobierać. Jeśli w tym czasie co pobiera to wylewa bez działania pompy to wąż spustowy umieszczony za nisko. Jeśli chodziło o to że nie przestaje pobierać a resztę czynności wykonuje normalnie to sprawdź, czy po wyłączeniu wtyczki z gniazda sieciowego w czasie pobierania przestaje, jak nie to uszkodzony zawór pobierania wody.

    0
  • #4 24 Wrz 2005 14:24
    ppetersen
    Poziom 10  

    Pralka wylewa ale nie wężem tylko przelewa przez okienko, bo za dużo jej w pralce.

    0
  • Pomocny post
    #5 24 Wrz 2005 14:35
    PS 663S BIO
    Poziom 31  

    patrz-> post kol.elektryk2000 a ponadto sprawdź czy ten plastikowy kubek o którym była wcześniej mowa jest zaczepiony pod zbiornikiem takim blaszanym wąsikiem zgrzewanym do zbiornika

    0
  • #6 24 Wrz 2005 15:47
    ppetersen
    Poziom 10  

    No nie jest zaczepiony.A czy to ma jakiś związek?Pytam poważnie.

    0
  • Pomocny post
    #7 24 Wrz 2005 15:58
    112828
    Użytkownik usunął konto  
  • #8 25 Wrz 2005 18:52
    ppetersen
    Poziom 10  

    Njpierw zrobiłem tak.Do końca wężyka od hydrostatu podpiąłem kawałek balonika.Gdy woda się nabierała widać było jak "balonik" się wypełnia.Czyli jest wężyk drożny.Odkręciłem jeszcze raz przewód gumowy od pompki i węża wylotowego.Po ponownym podłączeniu pralka jakoś nawet zadziałała.Cholera niestety pompka zaczęła jakby przeciekać.Ale przynajmniej nie cieknie woda jak przedtem.Może jakoś uda mi się uszczelnić pompkę.Na razie to tyle.Pierwsze pranie jakoś przeniegło bez zakłóceń.Dzięki All.

    1
  • Pomocny post
    #9 25 Wrz 2005 19:09
    112828
    Użytkownik usunął konto  
  • #10 26 Wrz 2005 08:50
    piogaz
    Poziom 11  

    zobacz czy pobiera wode przy wyjętej wtyczce z gniazdka (bez zasilania) może elektrozawór zablokowany w pozycji otwartej ,lub jeżeli pobiera tylko podczaz zasilania to możliwe zwarcie styków w programarorze

    Moderowany przez skryn:

    A czytałeś uważnie post kol. KrzychoMiki? Tam już jest taka porada. Następnym razem taki Twój post wyląduje w KOSZU.

    0
  • #11 13 Lis 2005 17:01
    ppetersen
    Poziom 10  

    Dzięki za wszelaką pomoc. Wymieniłem hydrostat i po problemie.

    0