Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez ATU Plus - oświetlenie kabiny włącza się po przekroczeniu 90 Km/h

10 Paź 2005 18:31 965 5
  • Poziom 12  
    witam.potrzebuje dobrej rady jak naprawić samozapalające się światło wewnętrzne w polonezie atu plus po przekroczeniu 90 km/h.nie jest to wielki problem ale denerwuje mnie to szczególnie gdy zapada zmrok.prosze o jakieś wskazówki.dzięki.
  • spec od auto-elektro
    Pierwsze pytanie jakie mi sie nasuneło to czy poldek ma alarm?
    jesli tak to moze byc źle wyregulowany czujnik pokrywy silnika - przy wiekszej predkosci maska troche sie podnosi i zapala lampke. na próbe najlepiej go odlacz.
  • Poziom 12  
    faktycznie sprawdz najlepiej wszystkie czujniki nie tylko w masce.Następnie sprawdz samo światło w podsufitce może tam sie obruszał kabel.
  • Poziom 12  
    rozkręciłem lampke i wszystko tam w porządku.kable mocno sie trzymają ale nie wziąłem pod uwage czujników.maska po stłuczce nie jest jeszcze całkiem zrobiona i sie dokładnie nie zamyka.przy wiekszych prędkościach i podmuchach maska sie nieznacznie unosi.całkiem prawdopodobne że to jest przyczyna.z góry dzięki.

    Dodano po 1 [minuty]:

    poldek ma alarm.
  • Spec od Mercedesów
    Ciesz się, że przy 90/h., to trochę mniej stresujące niż diagnozowanie przypadku zgłoszonego przez klienta: "powyżej 200 km/h" najpierw się śmialiśmy że to Anioł Stróż daje znak, ale w końcu doszliśmy przyczyny. Faktycznie- wyłącznik pod maską.
  • Poziom 12  
    problem naprawiłem maska sie podnosiła i czujnik odskakiwał.dzieki za pomoc.