Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Blow DSF01 - Problem z ustawieniem antyny Hotbird

MlodySkywalker 01 Dec 2020 22:37 1254 11
  • #1
    MlodySkywalker
    Level 3  
    Dzień dobry mam problem z ustawieniem antyny na hotbird w nc+, a mianowicie. Ustawiłem w mierniku Blow Dsf01 dane satelity na low freq 9750, down freq 11508, polaryzacja V etc. (dane transpondera TVN) i ustawiłem antenę w taki sposób, że miernik pokazuje sygnał na 88%, a jakość na 54%. Teraz gdy podłączam dekoder to widzi mi jedynie sygnał na 72% bez jakości. Czy ktoś może mi wytłumaczyć o co chodzi?
  • #2
    vito007
    Level 23  
    Pewnie to nie HotBird (13E).
    Spróbuj pokręcić talerzem.
  • #3
    RPAS
    Level 26  
    Witam miałem podobny przypadek dopiero przy tym ustawieniu musiałem zmienić w menu tunera rodzaj konwertera i pomogło pokazała się jakość i siła sygnału mój tuner to Ferguson ariva 210 .
  • #4
    MlodySkywalker
    Level 3  
    @RPAS mam dekoder nc+, co więcej przywrócony do ustawień fabrycznych więc chyba nie ma opcji zmienienia transpondera :(
  • #5
    vito007
    Level 23  
    że się powtórzę:

    Pewnie to nie HotBird (13E).
    Spróbuj pokręcić talerzem i złapać inny sygnał.
  • Helpful post
    #6
    LeDy
    Level 43  
    Poza tym nie ustawia się tylko na jednym transponderze a kilku, np. 11449, 11158, 11508, 12265.
  • #7
    MlodySkywalker
    Level 3  
    @vito007 wydaje mi się że niestety to jest hotbird bo na dekoderze nc+ na tym kierunku mam najsilniejszy sygnał. Na innym kierunku na mierniku mam w sumie jeszcze lepszy sygnał i podobną jakość ale znowu na dekoderze pokazuje mi zaledwie 50% na sygnale. Zakładam że zatem ten pierwszy kierunek jest prawidłowy bo mam jakość na mierniku i najwyższy sygnał w dekoderze. Tylko pytanie dlaczego nie ma jakości. Próbowałem regulować talerz w pionie i po wysokości i w sumie różnice są tylko jak zmieniam kąt talerza, wysokość nie zmienia żadnych parametrów. Regulacji mam jakieś pół metra, może trochę więcej na wysokości około 8 metrów od podłoża.
  • #8
    andpol 33
    Level 38  
    To nie jest Hot Bird.
  • #9
    LeDy
    Level 43  
    MlodySkywalker wrote:
    Robowalem regulować talez w pionie i po wysokości i w sumie różnice są tylko jak zmieniam kat talerza, wysokość nie zmienia żadnych parametrów. Regulacje mam jakieś pół metra, może trochę więcej na wysokości około 8 metrów od podłoża.

    No to czarno to widzę. Co z tym co napisałem?
  • #10
    vito007
    Level 23  
    MlodySkywalker wrote:
    Robowalem regulować talez w pionie i po wysokości i w sumie różnice są tylko jak zmieniam kat talerza, wysokość nie zmienia żadnych parametrów. Regulacje mam jakieś pół metra, może trochę więcej na wysokości około 8 metrów od podłoża

    Nie bardzo rozumiem, co robisz.

    Trzeba pokręcić anteną w POZIOMIE.

    Czasem trafia się na jakieś zakłócenia, które wywalają biedamiernik na maksa, a nie jest to sygnał z satelity.

    Poszukaj cierpliwie, sprawdź na różnych transponderach.
  • #11
    User removed account
    Level 1  
  • #12
    MlodySkywalker
    Level 3  
    Panowie zamykam wątek. Rozwiązaniem problemu było wymiana miernika i sprawdzenie większej liczby transponderów. Niestety 11411 i 11508 nie dawał praktycznie żadnego sygnału, dopiero na 11158 znalazłem sygnał. Dodam że zakres błędu w którym znalazłem sygnał wynosił może 1mm ruchu w poziomie i pionie więc znalezienie sygnału nie było proste. Wszystkim bardzo dziękuję za odpowiedzi.