Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ustawienie anteny PROBLEM!!!

plastek666 17 Lut 2006 20:19 9394 19
  • #1 17 Lut 2006 20:19
    plastek666
    Poziom 10  

    Witam!!
    Mam problem z ustawieniem anteny, mam tuner Ferguson 1118SE i mam antenę z zezem, które posiadam z analogowego tunera. Problem: Tuner nie chce odbierać kanałów z HOTBIRDA(z astry odbiera normalnie) mimo że siła odbioru wynosi nawet 99% jednak jakość 0:( nie mam pojęcia co może być winą tego, myślę że może konwertery są za stare i wymagają wymiany, ponieważ wszystko mam ustawione tak jak powinno być. Nie mam pojęcia co mam robić POMÓŻCIE!!

    0 19
  • #2 17 Lut 2006 21:03
    albino
    Poziom 24  

    A jak zamienisz konwertery miejscami(ew. ten co odbiera astre sprobuj ustawic na hot birda),moze jeden jest nie dobry.

    0
  • #3 17 Lut 2006 21:13
    misio72
    Poziom 21  

    Witam jeszcze mozesz sprubowac podlaczyc HB bezposrednio do tunera odlaczajac diseq moze byc uszkodzony

    0
  • #4 17 Lut 2006 22:09
    plastek666
    Poziom 10  

    dzięki za odpowiedź, gdy podłącze tylko jeden konwerter który powinien być ustawiony na hotbird jest to samo, może być taka ewentualność, że konwerter odbiera Astre, lecz nie odbiera Hotbird??

    0
  • #5 17 Lut 2006 22:17
    starter55
    Poziom 24  

    plastek666 napisał:

    myślę że może konwertery są za stare i wymagają wymiany, ponieważ wszystko mam ustawione tak jak powinno być


    sprawdz napisy na konwerterach
    najlepiej zastosuj fullbandy konwerter kosztuje w granicach 20 zł
    ewentualnie podłącz ten analogowy tuner ustaw na HB i podłącz tego ferdka (zakładam ze tuner cyfrowy jst dobrze zaprogramowany i jest sprawnym)

    0
  • #6 17 Lut 2006 22:31
    artkoz3
    Poziom 17  

    moim zdaniem masz złe ustawienie konwertera, a sygnał który Ci pokazuje nie ma nic wspólnego z Hotbirdem.Ustaw porządnie konwerter , a wszystko będzie dobrze.

    0
  • #7 17 Lut 2006 22:43
    plastek666
    Poziom 10  

    ale w tym tunerze nie ma co ustawiać wszystko wydaje sie byc dobrze ustawione, lecz cos mus byc nie tak, ale odpowiedzcie mi na pytanie czy moze byc sytuacja ze astra odbiera a hotbird nie?? bo mam zamiar wymienic na monoblocka(tak mi poradził pewnien "znawca") bo to ma niby pomóc w tym, żeby odbierać hotbirda

    0
  • #8 17 Lut 2006 22:52
    artkoz3
    Poziom 17  

    Człowieku!
    Daj sobie spokój z monoblokiem!
    Ustaw konwerter nie w tunerze , tylko na antenie - on teraz nie patrzy wogóle w hotbirda!

    0
  • #10 17 Lut 2006 23:04
    artkoz3
    Poziom 17  

    Nie motajcie chłopakowi w głowie !
    Ma źle ustawiony konwerter (lub uszkodzony)
    Napisz , który konwerter jest zezem (czy ten z Astry , czy z Hotbirdu)

    0
  • #11 18 Lut 2006 00:25
    plastek666
    Poziom 10  

    wiedziałem że założenie tematu będzie ciężkie do rozwiązanie, wsumie tewaz dalej nie wiem co mam zrobić i czy wogóle jest jakiś sposób do rozwiązania tego problemu:)

    Dodano po 2 [minuty]:

    aha chciallem powiedziec ze jestem niezbyt wprawionym w satelicie cyfrowej, także prosze o dokładne wytłumaczenie dlaczego to może nie działać z góry dzięki:)

    Dodano po 11 [minuty]:

    Aha a próbowałem i tak i tak także oba były zezami i nadal nie che znaleść hotbirda:P

    0
  • #12 18 Lut 2006 09:08
    misio72
    Poziom 21  

    Zacznij od poczatku czyli od anteny odpowiedz na pytanie kolegi ktury konwerter jest zezemczy ten na HB cy na astre

    0
  • #13 18 Lut 2006 09:09
    grzesiulek5
    Poziom 22  

    Weź poprostu najzwyklejszy tuner analogowy.Ustaw poprawnie HB na wysięgniku głównym.Jeśli HB będzie odbierał załóż zeza (stojąć przed anteną z lewej strony).Ustaw astrę.Odłącz analog.Podepnij diseqa pod wejście 1 podłącz HB a pod 2 astrę.Podłącz tuner cyfrowy.W ustawieniach tegoż tuner załącz przełącznik diseq zgodnie z tym jak go podłączyłęś.Jeśli któryś z punktów nie da się zrobić to masz poprostu uszkodzenie w tym miejścu inaczej musi działać.Pozdrawiam

    0
  • #14 18 Lut 2006 10:10
    artkoz3
    Poziom 17  

    Zgadzam się!
    Musisz postępować według pewnej logiki !
    Pon pierwsze poprawne ustawienie czaszy i każdego z konwerterów . Po drugie sprawdzenie diseqa. Po trzecie właściwa konfiguracja tunera - czyli przyporządkowanie portów diseqa , wybór odpowiednich satelit itd.
    Nie ma możliwości ,żeby nie rozwiązać tego , w sumie, dość prostego problemu !

    0
  • #15 18 Lut 2006 13:00
    plastek666
    Poziom 10  

    Czyli tak: Hotbird na głównym wysięgniku, ustawić w ustawieniach anteny Port 1, astra na zezie i ustawić na Port 2, tak??To powinno wystarczyć(wydaje mi sie że tak miałem wcześniej, ale spróbuje to jeszcze raz zrobić od nowa) Aha i poprosze o podanie parametrów np. na TV Polonia na analogowy tuner(tak dla pewności, żebym miał na 100% dobrze)

    Dodano po 1 [godziny] 18 [minuty]:

    Aha zapomniałem całkiem o tym, że raz mi sie udało odebrać hotbirda, lecz okazało sie że odbierałem tylko kilka kanałów polskich (nie odbierałem vivy i 4funa i innych kanałów które powinny być)

    0
  • #16 18 Lut 2006 15:05
    artkoz3
    Poziom 17  

    czyli to co piszesz dowodzi o błędnym położeniu konwertera!!!!!!!

    0
  • #17 18 Lut 2006 15:19
    plastek666
    Poziom 10  

    czyli powinienem dalej szukać innego położenia anteny, ponieważ spędziłem cały dzień nad tym i nie mogłem nic znaleść robiłem wszystko co tylko możliwe i nic...

    0
  • #18 18 Lut 2006 21:01
    artkoz3
    Poziom 17  

    a jak Ty ustawiasz tą antenę ?
    Masz jakiś satffinder?
    Jeśli ustawiasz na oko to może Ci zejść z tydzień.

    0