Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

lodówka Polar CZ 306 słabo mrozi

Agent23908 21 May 2003 11:51 14112 13
  • #1
    Agent23908
    Level 2  
    Witam wszystkich
    Zanim wydam kilka setek na serwis chcałem zasięgnąć informacji na temat lodówki polara jednoagregatowej. Wszystko ładnie chodziło do czasu pierwszego rozmrożenia (ponad 4 lata od daty zakupu) teraz mam problem z utrzymaniem temperatury w zamrażarce. Agregat pracuje i schładza do jakichś -11 stopni, po czym się wyłancza i ponowne załączenie następuje gdy temperatura wewnątrz zamrażarki wzrośnie do -2, a nawet do 0, pokrętło programatora ustawione na max.
    Co o tym sądzicie? co wymienić i jaki koszt, czy lepiej wezwać od razu specjaliste niech się bawi, nie bardzo wiem jak to ugryść

    Pozdrawiam Krzysztof
  • #2
    dasko
    Level 20  
    Moim zdaniem zanim wezwiesz serwis wymień termostat bo to on odpowiada za włączanie agregatu, koszt termostatu to ok 20-30zl (w porównaniu do serwisu to lajcik), myśle ze to wyłącznie jego wina skoro, jeżeli agregat pracuje i schładza do -11st. to znaczy że działa prawidłowo.
  • #3
    POL02
    Home appliances specialist
    Witam.
    Zrób tak jak pisze desko.
    Objawy,które podałeś świadczą o tym.
  • #4
    Agent23908
    Level 2  
    dzięki za informacje, jeszcze jedno pytanie laika, gdzie to jest zamocowane i jak się do tego dostać?, czy po wymianie trzeba coś ustawiać?

    Pozdrawiam Krzysztof
  • #5
    POL02
    Home appliances specialist
    Witam.
    Regulować nic nie trzeba tylko zamontować w miejsce uszkodzonego.
    Regulator jet w miejscu gdzie znajduje się gałka do regulacji temperatury i tam musisz się dostać i wymontować oraz odkręcić od parownika (zamrażalnika)
    koniec czujki tego termostatu.
  • #6
    com_boy
    Level 12  
    :) wydaje mi sie ze sprawa jest prosta
    nalezydobrze domykac drzwiczki od zamrazalnika i lodowki lub ustawic regulator chlodzenia na wieksza wartosc
    przyczyna moze tez byc mala ilosc freonu w ukladzie chlodzacym
    albo uszkodzony kompresor
    czesc i pozdrawiam
  • #7
    Agent23908
    Level 2  
    Dzisiaj tak jak radziliscie wymienilem termostat, zmontowalem lodowke, podlaczylem do sieci i ........... z moich obserwacji wynika ze nic sie nie zmienilo!!! Lodowka nie reaguje na regulacje termostatem, po wlaczeniu chodzila bardzo dlugo, zmrozila wylaczyla sie i teraz temperatura opada a ona milczy. Pomocy co to moze byc?

    Pozdrawiam Krzysztof
  • #8
    POL02
    Home appliances specialist
    Witam.
    Wykonaj pomiary temperatury w komorze zamrażalnika i komorze chłodziarki.Napisz po jakim czsie się wyłącza i jaką temperaturę uzyskuje.
    Jaki ma czas postoju i przy jakiej temperaturze się włącza.
  • #9
    B-52
    Level 12  
    Agent - zostaw lodówkę w "spokoju" na przynajmniej 8 godzin. niech pracuje. dopiero potem srawdź temperaturę
  • #10
    catal
    Level 2  
    Witam.

    Agent 23908 napisał.. Wszystko ładnie chodziło do czasu pierwszego rozmrożenia(ponad 4 lata od daty zakupu) teraz mam problem z utrzymaniem temperatury w zamrażarce. Agregat pracuje i schładza do jakichś -11 stopni, po czym się wyłancza i ponowne załączenie następuje gdy temperatura wewnątrz zamrażarki wzrośnie do -2, a nawet do 0, pokrętło programatora ustawione na max.

    Moze odpowiedzialny jest za to s.automatycznego rozmrażania?
  • #11
    pitersi
    Level 12  
    Przy opisanych przez ciebie objawach można sądzić iz nasz kłopoty z ubytkiem płynu lub zatkanym filtrem .
    Spróbuj nagrzać suszarka do suszenia włosów filtr i rurki w zamarżarce
    następnie włącz lodówkę i postępuj tak kilka razy
    Jeśli to nie pomoże to pozostaje wymiana filtru i ponowne napełnianie czynnikien chłodącym
  • #12
    t0mi
    Level 10  
    Witam
    Panowie podepne sie pod temat mam ta sama lodówke.
    U mnie w zamrazalniku jest okej wszystko zmrożone natomiast chłodziarka nie mrozi wcale temp w srodku 12 stopni;/
    I mam dziwne wrazenie ze ta lodowka nie chodzi hmm
    Dzieki za pomoc pozdrawiam
  • #13
    jmk
    Level 28  
    Klasyczna dziuraka w układzie i chyba w zamrażalniku- chyba w niej są lockringi i tam jest nieszczelność przez którą zwiał czynnik po rozmrożeniu.
  • #14
    kpodolak
    Level 15  
    Odkopuję temat bo i mnie dopadł problem z tą lodówką. Mianowicie, zamrażalnik jest okej, natomiast w chłodziarce, jakiej wartości bym nie ustawił (od 0 do 7), temperatura w środku jest 10 stopni C. Czy to termostat?