Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

lodówka Polar CZ 306 słabo mrozi

21 Maj 2003 11:51 13038 13
  • Poziom 2  
    Witam wszystkich
    Zanim wydam kilka setek na serwis chcałem zasięgnąć informacji na temat lodówki polara jednoagregatowej. Wszystko ładnie chodziło do czasu pierwszego rozmrożenia (ponad 4 lata od daty zakupu) teraz mam problem z utrzymaniem temperatury w zamrażarce. Agregat pracuje i schładza do jakichś -11 stopni, po czym się wyłancza i ponowne załączenie następuje gdy temperatura wewnątrz zamrażarki wzrośnie do -2, a nawet do 0, pokrętło programatora ustawione na max.
    Co o tym sądzicie? co wymienić i jaki koszt, czy lepiej wezwać od razu specjaliste niech się bawi, nie bardzo wiem jak to ugryść

    Pozdrawiam Krzysztof
  • Poziom 20  
    Moim zdaniem zanim wezwiesz serwis wymień termostat bo to on odpowiada za włączanie agregatu, koszt termostatu to ok 20-30zl (w porównaniu do serwisu to lajcik), myśle ze to wyłącznie jego wina skoro, jeżeli agregat pracuje i schładza do -11st. to znaczy że działa prawidłowo.
  • Specjalista AGD
    Witam.
    Zrób tak jak pisze desko.
    Objawy,które podałeś świadczą o tym.
  • Poziom 2  
    dzięki za informacje, jeszcze jedno pytanie laika, gdzie to jest zamocowane i jak się do tego dostać?, czy po wymianie trzeba coś ustawiać?

    Pozdrawiam Krzysztof
  • Specjalista AGD
    Witam.
    Regulować nic nie trzeba tylko zamontować w miejsce uszkodzonego.
    Regulator jet w miejscu gdzie znajduje się gałka do regulacji temperatury i tam musisz się dostać i wymontować oraz odkręcić od parownika (zamrażalnika)
    koniec czujki tego termostatu.
  • Poziom 12  
    :) wydaje mi sie ze sprawa jest prosta
    nalezydobrze domykac drzwiczki od zamrazalnika i lodowki lub ustawic regulator chlodzenia na wieksza wartosc
    przyczyna moze tez byc mala ilosc freonu w ukladzie chlodzacym
    albo uszkodzony kompresor
    czesc i pozdrawiam
  • Poziom 2  
    Dzisiaj tak jak radziliscie wymienilem termostat, zmontowalem lodowke, podlaczylem do sieci i ........... z moich obserwacji wynika ze nic sie nie zmienilo!!! Lodowka nie reaguje na regulacje termostatem, po wlaczeniu chodzila bardzo dlugo, zmrozila wylaczyla sie i teraz temperatura opada a ona milczy. Pomocy co to moze byc?

    Pozdrawiam Krzysztof
  • Specjalista AGD
    Witam.
    Wykonaj pomiary temperatury w komorze zamrażalnika i komorze chłodziarki.Napisz po jakim czsie się wyłącza i jaką temperaturę uzyskuje.
    Jaki ma czas postoju i przy jakiej temperaturze się włącza.
  • Poziom 12  
    Agent - zostaw lodówkę w "spokoju" na przynajmniej 8 godzin. niech pracuje. dopiero potem srawdź temperaturę
  • Poziom 2  
    Witam.

    Agent 23908 napisał.. Wszystko ładnie chodziło do czasu pierwszego rozmrożenia(ponad 4 lata od daty zakupu) teraz mam problem z utrzymaniem temperatury w zamrażarce. Agregat pracuje i schładza do jakichś -11 stopni, po czym się wyłancza i ponowne załączenie następuje gdy temperatura wewnątrz zamrażarki wzrośnie do -2, a nawet do 0, pokrętło programatora ustawione na max.

    Moze odpowiedzialny jest za to s.automatycznego rozmrażania?
  • Poziom 11  
    Przy opisanych przez ciebie objawach można sądzić iz nasz kłopoty z ubytkiem płynu lub zatkanym filtrem .
    Spróbuj nagrzać suszarka do suszenia włosów filtr i rurki w zamarżarce
    następnie włącz lodówkę i postępuj tak kilka razy
    Jeśli to nie pomoże to pozostaje wymiana filtru i ponowne napełnianie czynnikien chłodącym
  • Poziom 10  
    Witam
    Panowie podepne sie pod temat mam ta sama lodówke.
    U mnie w zamrazalniku jest okej wszystko zmrożone natomiast chłodziarka nie mrozi wcale temp w srodku 12 stopni;/
    I mam dziwne wrazenie ze ta lodowka nie chodzi hmm
    Dzieki za pomoc pozdrawiam
  • Poziom 28  
    Klasyczna dziuraka w układzie i chyba w zamrażalniku- chyba w niej są lockringi i tam jest nieszczelność przez którą zwiał czynnik po rozmrożeniu.
  • Poziom 15  
    Odkopuję temat bo i mnie dopadł problem z tą lodówką. Mianowicie, zamrażalnik jest okej, natomiast w chłodziarce, jakiej wartości bym nie ustawił (od 0 do 7), temperatura w środku jest 10 stopni C. Czy to termostat?