Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

ARDO TL 600- pralka nie ma siły się okręcać

starta 14 Apr 2006 17:28 1860 7
  • #1
    starta
    Level 2  
    Praka nie ma siły się okrecać w czasie prania i wirowania ma ruchy tylko wachadłowe i śmierdzi jakby sie palila w czym moze być problem wymieniłem kondensator i łozyska na bębnie i czekam własnie na zonę zeby to uruchomila pomóżcie moze ktoś zna taki problem
  • #3
    User removed account
    User removed account  
  • #4
    starta
    Level 2  
    ale jaka złączka silnika ten wtyk ?

    Dodano po 3 [minuty]:

    woda nie kapała tylko tak wymieniłem łozyska i zimeringi przy okazji nie ma sladu wody na silniku
  • #5
    Topolski Mirosław
    Moderator of Electrical engineering
    Właśnie ten wtyk należy wyciągnąć i sprawdzić czy nie ma nadpaleń na złączce wiązki, jak również silnika (coś mi tu pachnie silnikiem).
  • #6
    jar_ko
    Level 1  
    Witam.
    Mam podobny problem z TL 600, tylko, że w mojej nic nie śmierdzi. Poprostu (autokorekta, dop. skryn) moczy pranie, a nie obraca bębnem. Silnik się grzeje i tyle. Czasami uda się jej pranie odwirować.
    Styki sprawdziłem i są ok. Też podejżewam silnik, tylko niewiem, czy warto go jeszcze jakoś reanimować, czy odrazu kupić nowy?

    Pisownia!
    skryn
  • #7
    zayzayer
    Home appliances specialist
    Wymień najpierw kondensator 16µF/450V.
  • #8
    azu
    Level 17  
    Proszę sprawdzić złączki, czy aby któraś nie jest luźna - może następować iskrzenie i nagrzewanie się samej złączki oraz przewodu. Efekt - zapach spalenizny.
    Także jak wyżej - proszę sprawdzić kondesator, czy go nie rozsadziło/wypaliło.