Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polo 1.7 SDI - auto po kilkugodzinnym postoju nie może zapalić.

27 Lis 2006 06:07 3325 3
  • Poziom 10  
    Witam wszystkich mam taki problem Czasem jak auto postoji 2lub 3,4 godziny nie moge zapalić ,natomiast po nocy pali idealnie nie wiem czym to może być tak jak by się coś zawieszało .Byłem na kompie jest wszystko OK
    wymieniłem świece żarowe,filtry wszystkie.Tak mi się dzieje przeważnie ze dwa lub trzy razy w tygodniu .Prosze o jakąś rade czy podpowiedż.Pozdrawiam.
  • Poziom 14  
    proponuje sprawdzic przekażnik. jak niechce zapalić to podłącz sie do swiec zwykłą kontrolką czy jest napięcie. jak niema to sprawdz przed przekaznikiem. musisz pamiętać o tym że swiece włączają sie jak dobrze pamiętam poniżej 60stopni c.
  • Poziom 27  
    Trafiasz najprawdopodobniej w czas kiedy silnik już jest za zimny na odpalenie a za ciepły na uruchomienie świec żarowych. Sprawdz czy podczas gdzy występuje problem świece sązagrzewane. Można oszukać czujnik temperatury ale ten sposób nie jest polecany.
  • Poziom 30  
    silniki te sa bardzo czułe na ustawienie rozrzadu.. Jesli przebieg nie jest grubo powyzej 200 tys i ma cisnienie, powinien palic. Jesli jest problem z rozruchem sprawdz po pierwsze czy grzeja swiece jak kolega proponował, po drugie, bardzo wazna sprawa!!! sprawdz ustawienie rozrzadu!! Rzecz najwazniejsza w tych silnikach, nawet przestawienie o pół zeba powoduje ze moze nie palic prawidłowo!!

    Dodano po 29 [sekundy]:

    silniki te sa bardzo czułe na ustawienie rozrzadu.. Jesli przebieg nie jest grubo powyzej 200 tys i ma cisnienie, powinien palic. Jesli jest problem z rozruchem sprawdz po pierwsze czy grzeja swiece jak kolega proponował, po drugie, bardzo wazna sprawa!!! sprawdz ustawienie rozrzadu!! Rzecz najwazniejsza w tych silnikach, nawet przestawienie o pół zeba powoduje ze moze nie palic prawidłowo!!