Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zamrażarka Liebherr GSN2403

22 Gru 2006 11:34 5641 13
  • Poziom 16  
    Witam. Od rodziny w Niemczech przejąłem zamrażarkę LIEBHERR GSN2403. Jej stan techniczny oceniam na dobry, z wyjątkiem: niezależnie od ustawienia regulatora temperatury, mrozi stale do ok. -20°C oraz nie świeci sygnalizacja pracy (jest to sprawna neonówka - sprawdziłem). Czy ktoś może mi powiedzieć, z jakiego ±rocznika może być to sprzęt i czy gdzieś znajdę do niego manual (szukałem w necie, ale bezskutecznie)
  • Specjalista AGD
    pracuje nonstop ?
  • Poziom 16  
    Nie pracuje non stop, tylko niezależnie od ustawienia regulatora, mrozi do 18-20°C i wyłącza się. Podobno jest wniej trochę elektroniki, więc oprócz manuala przydałaby się i serwisówka ze schematem elektr.
  • Poziom 16  
    Nie mam wielkiej nadziei na znalezienie serwisówki, wobec czego zabrałem się do naprawy sam. Wystąpił jednak problem z całkowitym wyjęciem modułu sterowniczego (patrz załączone zdjęcie) . Wysunąłem go ok. 3 cm do przodu i dalej ani rusz. Nie chcę użyć siły, bo do widocznego na zdjęciu z lewej strony termometru doprowadzona jest kapilara, którą mógłbym uszkodzić. Mam pytanie, czy ktoś z szanownych kolegów wyjmował może podobny moduł z innego typu zamrażarki LIEBHERR i mógłby mi podsunąć jakiś pomysł ?
  • Poziom 14  
    Jeśli mrozi Ci -20°, włącza się i wyłącza to daj sobie spokój, niech sobie tak chodzi.
    Jakim cudem sprawdziłeś neonówkę jeśli nie możesz wyciągnąć panelu? :D
  • Poziom 16  
    Do neonówki dostałem się, zdejmując od frontu czerwoną plastikową przesłonkę (na 4 zatrzaskach).
  • Użytkownik usunął konto  
  • Poziom 16  
    Zielona, sygnalizująca podłączenie do sieci, świeci się stale. Czerwona, sygnalizująca pracę, nie swieci się choć agregat pracuje. Jej stan sprawdziłem po zdjęciu plasikowej czerwonej osłony, gdy dotknąłem metalowym prętem trzymanym w ręku do jednej jej elektrody, słabo się zajarzyła. Wnioskuję stąd, że nie dochodzi do niej sygnał sterujący(może konektor zsunięty). Po włączeniu "S", zapala się pomarańczowa neonówka i jeżeli agregat był w stanie spoczynku, to startuje. Nie przetestowałem, przy jakiej temperaturze wtedy się wyłącza.
  • Poziom 14  
    Czerwona zazwyczaj sygnalizuje awarie, a nie prace
    Dobrze, że na tej nóżce nie było fazy.... :crazyeyes:
  • Specjalista AGD
    Ta zamrażarka jest sprawna i zostaw ją w spokoju, bo jeszcze zepsujesz.
    Pomarańczowa lampka oznacza ciagłą pracę sprężarki - funkcja przydatna podczas zamrażania.
  • Użytkownik usunął konto  
  • Poziom 16  
    Faktycznie, gdy ją pierwszy raz podłączyłem po przywiezieniu, czerwona lampka paliła się, nie zauważyłem jak długo, ale być może, że do osiągnięcia tych -18st. Przy następnych włączeniach agregatu już nie świeciła. Kłania się brak instrukcji obsługi!
  • Użytkownik usunął konto  
  • Poziom 16  
    "Bleble" - dziękuję za wyczerpujące wyjaśnienie sygnalizacji. Gdybyś jednak posiadł informację, jak dobrać się do tego modułu (jak go bezkolizyjnie wyjąć), byłbym Ci wdzięczny. Chciałbym mimo wszystko sprawdzić regulator nastawy temperatury. Jeżeli dobrze dojrzałem , pokrętło regulatora (to z prawej strony na zdjęciu), steruje potencjometrem poprzez plastikową wydłużkę, która albo się zsunęła z osi potencjometra, albo na końcówce jest pęknięta. Ale by to sprawdzić, muszę wyjąć cały moduł.