Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

vw golf 1.4 93 +LPG. Gubi zapłon i nierówno pracuje. Dużo pali.

ralf83 01 Jan 2007 16:18 2293 3
Texa Poland
  • #1
    ralf83
    Level 10  
    Witam to ci powiem ze mam prawie identyczny problem w golfie 1.4 z gazem i tak jak uciebie wymienilem juz kilka czesci lacznie z sonda i dalej zadnej poprawy.Silnik zimny chodzi ok po zagrzaniu gubi gdzies zaplon i nierowno pracuje.Komputer diagnostyczny nie wykazal zadnych bledow a jednak cos w nim siedzi.Niestety wszyscy rozkladaja rece.Niedosc ze nie chodzi tak jak trzeba to jeszcze duzo pali.W odniesieniu do wypowiedzi Jacksa uklad wydechowy mam w nienagannym stanie takze on odpada.Zycze szybkiego odnalezienia usterki pozdrawiam
  • Texa Poland
  • #2
    cardiag
    Level 30  
    wazne.. czy zle chodzi zarowno na gazie jak i benzynie, czy tylko na benie... jesli na benzynie tylko to zobacz czujnik temperatury, czujnik połozenia przepustnicy. Jakie masz napięcie na przepustnicy jak motore jest ciepły..?
  • Texa Poland
  • #3
    ralf83
    Level 10  
    witam otoz zle chodzi i na gazie i na benzynie czujnik temp. jest tez nowy.Ostatnio zauwazylem ze po nagrzaniu jest troche slabszy i czasami strach nim wyprzedzac.Napiecia na przepustnicy jeszcze nie mierzylem ale postaram sie to szybko zrobic.pozdrawiam
  • #4
    wozniak.j
    Level 17  
    Uszkodzona cewka zapłonowa. Dodam też że taki objaw tzn." po nagrzaniu" jest bardzo często spotykaną usterką. Cewka zaczyna szwankować dopiero gdy się nagrzeje.