Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Router Microcom AD 2656 proszę o pomoc w konfiguracji

05 Kwi 2007 00:30 1788 5
  • Poziom 9  
    Witam

    Posiadam router jak w temacie i mam podłączone dwa komputery. Szczerze mówiąc strasznie się ślimaczy jak chcę wejść na jakąkolwiek stronę.
    Myślę że przyczyna siedzi w ustawieniach routera lecz nie bardzo wiem co i jak ma być ustawione. Nie ściągam nic przez eMula lub tym podobne. Tylko i wyłącznie torrenty jak już. Posiadam Firewalla Outposta. Robiłem też formata dysku także wszelkie wirusy, konie można wykluczyć. Oprócz strasznego włączania się stron (trzeba ciągle czekać i wciąż odświeżać żeby w końcu zaskoczyłą) zauważyłem również (może to błahostka) że kiedy włączam GG to jestem na NIEDOSTĘPNY podczas gdy w ustawieniach GG mam żeby być widocznym. GG oraz skype wyłączają się ciągle także komunikacja z ludźmi jest wnerwiająca lekko mówiąc. Myślałem że wyłączają się w pewnych określonych odcinkach czasu., lecz niestety to jest raczej przypadkowe. Raz mogę być na GG godziny a raz wyłącza się za minute. Na modemie od TP kiedy połączę się z Netem i uruchamiam GG od razu jestem Dostępny, i tak pozostaje dopuki GG się nie sypnie, strony również chodzą normalnie. Drugi komp który jest podłaczony służy WYŁACZNIE do przeglądania stron, także wykluczone jest iż zżera cała przepustowość łacza (1 Mb). Ostatni szczegół który mi nie pasuje to jest mrugająca dioda ACT na routerze. Nie wiem do czego to służy i czy powinno migać, ale przy diodach które świecą przy włączonych kompach ACT nie mruga (chyba że się coś ściąga). Nie wiem o co z tym chodzi
    Jeśli ktoś może mi poświęcić chwilę czasu byłbym wdzięczny. Pewnie nie jeden użytkownik ma taki router który śmiga dobrze to prosiłbym o podzielenie się informacjami.
    Dodam jeszcze że router dzieli mi Net24 z Netii.
    Wiem że dużo informacji jest na forum, lecz żeby to wszystko ogarnąć i dopasować do mojego routera to w moim przypadku trzeba by poświęcić tygodnie.
    Dziękuję z góry za wszelką pomoc:cry:
  • VIP Zasłużony dla elektroda
    Problemem będzie najprawdopodobnej zapchane pasmo wysyłania.

    Sprawdź ruch sieciowy na komputerach np. używając programu DU Meter.
  • Poziom 9  
    No właśnie w tym sęk że używam DU meter i nic nie pokazuje. Nic nie wysyłam nic nie pobieram (na oby dwóch komputerach), a kiedy włączam strone to również nic się nie pokazuje, dopiero za parokrotnym odśwież coś drgnie.
  • Poziom 31  
    Co się dzieje gdy jeden z komputerów jest odłączony od sieci (wyjęty kabel) ?
    Podaj wyniki pinga małymi i dużymi pakietami do routera i do najbliższego hosta za routerem.
  • Poziom 9  
    Kiedy wyjmę kabel jest to samo. Pingi dużymi i małymi pakietami do routera sa ~1ms a do np wp.pl są czasami ~40ms albo upłynął limit czasu. I właśnie nie wiem czemu ten limit upływa? Router się restartuje, zrywa połączenie ? Zastanawiam mnie też ten fakt z GG czemu tak się dzieje
  • Poziom 18  
    w ruterze jest zakładka monitorująca stan portu WAN czyli wejścia sygnału ADSL jeżeli jest connekt to trzeba w komputerach wpisać adresy serwerów DNS dla TP 194.204.159.1 i 194.204.152.34 i zobacz co sie będzie działo wpisane dns-y niczego nie pogorszą jeżeli idą pingi do rutera i są dns-y to została konfiguracja .jesteś na lini netji czy NET24 na lini TP?