Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówko zamrażarka POLAR CZ340 nie działa lodówka.

matiplettenberg 02 Sie 2007 09:14 5983 6
  • #1 02 Sie 2007 09:14
    matiplettenberg
    Poziom 15  

    Witam
    Popsuła mi się lodówko zamrażarka POLAR CZ340

    W dolnej czesci lodowki jest zamrazarka i ona dziala prawidlowo.

    Zas gorna czesc to lodowka i nie dziala .

    Zachowuje sie nastepujaco :

    Po wlaczeniu do pradu agregatr zalacza sie na ok 15 sekund i nagle wylacza sie . I tak co jakis czas (10 -15-30min) zalacza sie na chwilke i wylacza.

    Dokonalem wymiany termostatu ale to nie pomoglo.

    Prosze o porade
    pozdrawiam
    Adam

    0 6
  • #2 02 Sie 2007 09:30
    nares
    Specjalista AGD

    Sprężarka do wymiany - serwis.

    0
  • #3 02 Sie 2007 11:06
    matiplettenberg
    Poziom 15  

    a czy moge jakos to sprawdzic zeby byc pewnym 100%??
    droga taka sprezarka??

    1
  • #4 02 Sie 2007 14:16
    marioner
    Poziom 15  

    koszt wymiany sprężarki (agregat) to ok 300-400pln

    2
  • #5 02 Sie 2007 20:34
    matiplettenberg
    Poziom 15  

    czyli obstawiacie na 100% sprezarke (agregat)?

    sprawidzilem czy do agregatu dochodzi prad i no i caly czas na nim jest 230V .

    W momencie zalaczenia i rozlaczenia cos pyknie tak jak by przekaznik zalaczyl i po ok 10s rozlaczy no i dzieje sie tak caly czas. :(

    pozdrawiam

    1
  • #6 02 Sie 2007 20:43
    eeban
    Specjalista AGD

    uszkodzone uzwojenie sprężarki >>>wyrzuca tzw.klikson >>>wymień spręzarkę :cry:

    0
  • #7 03 Sie 2007 18:36
    matiplettenberg
    Poziom 15  

    dzis przyjechal fach majster i zeczewiscie stwierdzil ze to sprezara zaspiewal mi 400 zł z wymiana w domu . pozdrawiam i dziekuej za pomoc

    0