Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Piec gazowy Ariston T2 - czerwona lampka

06 Lut 2008 20:41 22767 12
  • Poziom 9  
    Witam, po 3 latach działania bez zarzutu, od paru dni mam problem z piecem jak w temacie. Tak dwa razy dziennie zapala się czerwona lampka i piec się wyłącza (tzn jest "zablokowany"). Normalnie chodzi CO i nagle cyk kaloryfery robią się zimne. W instrukcji są opisane dwie sytuacje - palnik nie pali - brak gazu/za małe ciśnienie (a gaz jest na pewno), zadziałanie termostatu granicznych temperatur - to tez tak średnio bo piec chodzi na "minimum". Jedynie co mnie ostatnio zastanowiło, to że nawet po odpaleniu palnika słychać np. przez 5 sekund jeszcze "cykanie" zapalniczki. Tak jest ale nie zawsze, czasami cyknie, zapali i działa, wygląda jakby jakiś czujnik nie potrafił wyczuć , że jest już płomień.
    Ze względu na to, że piece te są popularne, może ktoś miał już takie problemy?
  • Poziom 33  
    Elektroda jonizacyjna wyczyszczona, dokładnie?
  • Poziom 9  
    Nigdy nie rozbierałem pieca i nic nie było robione od dwóch lat.
    A jeszcze jedno mi się przypomniało, od paru tygodni gorąca woda jest w kranie przy piecu, natomiast pod prysznicem (5m rur dalej) leciała często letnio-ciepłą woda (mimo ustawienia nawet na 7).
  • Poziom 33  
    A czy chcesz go rozebrać i wyczyścić czy tylko tak pytasz co może być nie tak?
    Elektroda to taki drucik nad palnikiem.
    Wyczyść ją papierem ściernym albo szczotką drucianą.
    Napisz o efektach.
  • Poziom 9  
    Tam jeszcze wyżej opisałem o ciepłej wodzie. Powiem szczerze, że nigdy nie rozbierałem pieca i nie wiem czy rodzina mi pozwoli (gaz, wybuchnie itp) ;-)
    Dużo jest zachodu z obudową ?
    Co robi ta elektroda?
  • Poziom 33  
    Tak w dużym skrócie owa elektroda wykrywa płomień.
    Często gdy jest brudna płomienia nie wykrywa, stąd te problemy.
    Z obudową nie ma dużo roboty.

    Może wezwij serwis, widzę że zbytnio nie orientujesz się w temacie.
  • Poziom 9  
    Ok, dzięki za pomoc. Jutro zobaczę co i jak.
  • Poziom 33  
    Jeszcze jedno, jaka jest bateria pod prysznicem?
    "Zwykła" czy termostatyczna?
  • Poziom 9  
    Zwykła. Właściwie to do tego chciałem wezwać serwis, czerwona dioda jest od dwóch dni. Najgorsze, że serwis Aristona nie odpowiada na telefon, trza będzie poszukać nowego (Bydgoszcz).
  • Poziom 9  
    Co jakiś czas mam maila co było przyczyną awarii, także dopiszę, że pomógł przegląd czyli czyszczenie pieca (m.in elektrody jonizacyjnej). Koszt takiego przeglądu serwisowego to 180zł (02/2008). pozdrawiam
  • Poziom 1  
    Mam dokładnie ten sam problem, piec w momencie uruchomienia cały czas "cyka" próbując sie odpalić, pomimo ze jest płomień a po ok 10 sek zapala sie czerwona lampka i wszystko zamiera. Wciskam wtedy przycisk pod czerowona lampka i zaczynam jeszcze raz, zawsze za trzecim razem piec sie odpala na dobre i działa normalnie. Zakładam że jest to też kwestia przeczyszczenia. Zastanawiam sie czy mogę zrobić to sam? Pojęcia o tym nie mam, ale jeśli mam zapłacić 200 za to ze ktoś przejedzie pewny element papierem sciernym...

    Jeszcze jedno pytanie, dotyczy ciepłej wody pod prysznicem i ciśnienia. Ogolnie w kranach w kuchni i łazience ciśnienie wody jest solidne, jednak pod prysznicem jest strasznie. Pod prysznicem mam baterie z termostatem - czy to jest powód ? Czy to wina pieca?

    Bardzo proszę o radę :)
  • Specjalista - systemy grzewcze
    wtlechu napisał:
    Zakładam że jest to też kwestia przeczyszczenia. Zastanawiam sie czy mogę zrobić to sam? Pojęcia o tym nie mam, ale jeśli mam zapłacić 200 za to ze ktoś przejedzie pewny element papierem sciernym...


    Bez przesady ! Za 200 zł trzeba rozebrać kocioł na części pierwsze. A później trzeba to wszystko złożyć do kupy w ten sposób, żebyś mógł pójść spać spokojnie. Ponadto za osobisty brak pojęcia trzeba coś dorzucić - z tego też względu za taką usługę robi się dwie stówy. Osobiście doliczyłbym jeszcze dojazd za 5 dyszek :)

    wtlechu napisał:

    Jeszcze jedno pytanie, dotyczy ciepłej wody pod prysznicem i ciśnienia. Ogolnie w kranach w kuchni i łazience ciśnienie wody jest solidne, jednak pod prysznicem jest strasznie. Pod prysznicem mam baterie z termostatem - czy to jest powód ? Czy to wina pieca?
    Bardzo proszę o radę :)


    To nie wina kotła. Winowajcą bedzie albo bateria, albo instalacja wody.
  • Poziom 2  
    Choć temat już dawno umarł dopiszę 3 zdania. Mam identyczny problem z czerwoną diodą w Aristonie. Przeczyszczenie elektrody papierem ściernym i zamiana kabli zasilania nic nie dała. Co może być jeszcze przyczyną błędu? Dzięki za pomoc. Pozdrawiam