Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Brandt DWE400X - nie pobiera detergentów

aacitro 17 Kwi 2008 21:15 4482 8
  • #1 17 Kwi 2008 21:15
    aacitro
    Poziom 9  

    Witam! Zmywarka pobiera wodę, podgrzewa, następnie trwa cykl zmywania, woda zostaje wypompowana, jednak nie pobiera proszku. Sprawdziłem - pompa pracuje lecz nie "daje ciśnienia" na dysze myjące. Serwisant wymienił kondenstaor (?), stwierdził przy tym, że pompa pracuje bez zarzutu, zmywarka wykonała prawidłowo jedno mycie i problem się pojawił ponownie. Jak może być przyczyna? GDzie można kupić części do tej zmywarki ( serwisant powiedział, że jest duży problem z częścoami) ?

    0 8
  • #2 17 Kwi 2008 22:10
    bolczyk13
    Poziom 18  

    Sprawdź czy nie są przytkane dysze na śmigłach oraz czy jest czysty filtr. Może łopatki turbinki na pompie myjącej się wytarły lub się zawiesza / może coś w niej siedzi i dlatego czasami się blokuje/ dlatego nie daje odpowiedniego ciśnienia. Trzeba sprawdzić.

    0
  • #3 17 Kwi 2008 22:47
    aacitro
    Poziom 9  

    Filtr jest czyste, łopatki też. Woda nie podchodzi w ogóle do łopatek.

    0
  • #4 17 Kwi 2008 22:59
    brummer
    Poziom 13  

    Z częściami do Brandta nie ma żadnych problemów
    zamowisz je w hurtowni ELMARK W Łodzi
    tel.. 042 6898807
    powodzenia

    0
  • Pomocny post
    #5 18 Kwi 2008 08:56
    colcolcol
    Poziom 25  

    aacitro napisał:
    Filtr jest czyste, łopatki też. Woda nie podchodzi w ogóle do łopatek.

    Sprawa wygląda na banalną: coś zatkało układ (oczyścić jeszcze raz), silnik kręci ale turbina stoi (sprawdzić pompę) lub nie ma wystarczajacej ilości wody w zmywarce: sprawdzić poziom wody, hydrostat, aquastop itd
    Usterka banalna ale naprawa niekoniecznie...

    0
  • #6 18 Kwi 2008 20:04
    aacitro
    Poziom 9  

    Moje przypuszczenia były takie same, ale serwisant twierdzi, że trzeba wymienić coś w rodzaju zaworu , który kieruje strumień wody na dysze ( raz dolną raz górną?). To "coś" jest zaraz przy pompie. Mój problem polega na tym, że ów serwisant przyszedł i poszedł, a ja zostałem z niesprawną zmywarką.

    0
  • #7 18 Kwi 2008 22:00
    jpserwis
    Specjalista AGD

    aacitro napisał:
    Moje przypuszczenia były takie same, ale serwisant twierdzi, że trzeba wymienić coś w rodzaju zaworu , który kieruje strumień wody na dysze ( raz dolną raz górną?). To "coś" jest zaraz przy pompie. Mój problem polega na tym, że ów serwisant przyszedł i poszedł, a ja zostałem z niesprawną zmywarką.

    Się to wymienia jak cieknie.

    Nie pobiera, słabo pobiera czy nie myje? A proszek rzucony w kostce się rozpuszcza? Tam nie ma dozownika tylko bierze przez górny zraszacz, więc może zatkane?

    0
  • #8 19 Kwi 2008 10:05
    aacitro
    Poziom 9  

    Witam! Moja zmywarka jak opisałem pobiera wodę, podgrzewa, na koniec cyklu wypompowuje. Proszek czy też tabletka zostaje nienaruszona. Wyjąłem sitka znajdujące się na dole komory myjącej, woda przez cały czas trwania cyklu pozostaje w zbiorniczku mimo, że słychać pracującą pompę. Pozdrawiam Andrzej

    0
  • #9 22 Kwi 2008 20:04
    aacitro
    Poziom 9  

    Dzisiaj usunąłem usterkę. Sprawa faktycznie banalna. W jednym z wężyków cos utkwiło i sobie wędrowało między górną dyszą a pompą myjącą. Ciekawostką jest, iż serwisant na tę okoliczność wymienił kondensator. Dziękuję za podpowiedzi. Pozdrawiam.

    0