Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czy komputer jest zepsuty?

Wini 230 05 Maj 2008 23:02 4741 33
  • #1 05 Maj 2008 23:02
    Wini 230
    Poziom 23  

    Witam

    Mam problem z komputerem. Otóż czasami nie chce się wyłączyć po kliknięciu na przycisk wyłącz, albo wyłącza się, lecz upływa około 5 sekund zanim zacznie się zamykać. Czasami przy włączaniu go chwilę przed pojawieniem się ekranu z ikonami do logowania komputer resetuje się. Nie wiem czy to ma jakieś znaczenie, ale kiedy go włączam nie słychać z głośniczka płyty głównej charakterystycznych pisków, lecz kilkakrotne pykanie. Jest to już moja druga płyta, poprzednia została wymieniona z powodu dwukrotnych awarii. Wcześniej miałem płytę G Force, a teraz mam Asus. Skanowałem komputer SDFix-em, Avast-em i dwoma skanerami on-line. Nic to nie pomogło. Nie mogę się nawet wylogować. Żeby wyłączyć komputer ustawiam wygaszacz ekranu na 1 minutę, po jego włączeniu ruszam myszką, pojawia się ekran logowania, klikam na wyłącz i dopiero wtedy się wyłącza.
    Kiedyś chciałem otworzyć film ściągnięty z internetu. Pojawiał mi sie wtedy komunikat, o treści mniej więcej takiej: program odwołuje się do pamięci już nie pamiętam jakiej, potem pojawiał się komunikat o błędzie, następnie na chwilę znikały wszystkie ikonki z pulpitu, a następnie pojawiały się z powrotem. Mimo to ja otwierałem ten film i właściwie od tamtego momentu zaczęły się problemy z komputerem. Czy to mogło mieć jakiś związek z obecnymi problemami?
    W lipcu kończy mi się gwarancja na komputer, czy trzeba go zanosić do naprawy, czy można jakoś temu samemu zaradzić?
    O problemach z tym komputerem pisałem jeszcze w tych tematach, które zbyt pochopnie zamknąłem: https://www.elektroda.pl/rtvforum/viewtopic.ph...ghlight=&sid=e829f169bd0fedd41681cd7ec89eb865 oraz https://www.elektroda.pl/rtvforum/viewtopic.ph...hlight=&sid=e829f169bd0fedd41681cd7ec89eb865..

    Załączam logi ze skanowania SDFix-em, oraz jakimś innym programem
    Pozdrawiam

  • #4 06 Maj 2008 11:36
    whats_upp
    Poziom 18  

    Zainstaluj sobie Ad-aware i przeskanuj komp

  • #5 06 Maj 2008 12:55
    Wini 230
    Poziom 23  

    Witam

    Zainstalowałem sobie już wcześniej Spyware Doctor. Przeskanowałem nim komputer, usunąłem wszystkie infekcje i nic nie pomogło. Dzisiaj narazie normalnie się wyłącza. Wczoraj usunąłem jedno konto z komputera i już nie pokazuje mi się okno logowania.
    Przy włączaniu pojawiają mi się dwa takie same komunikaty: "Wystąpił problem z aplikacją iexplore.exe i zostanie ona zamknięta. Przepraszamy za kłopoty." Co to oznacza?

    Pozdrawiam

  • Pomocny post
    #6 06 Maj 2008 13:24
    Kolobos
    Spec od komputerów

    Oznacza, ze masz zainfekowany system.
    Zmien przegladarke na Opere lub Firefox, zamknij porty przy pomocy wwdc.exe.

    Sciagnij i uzyj: http://www2.gmer.net/mbr/mbr.exe log wklej na forum.

    Utworz na pulpicie plik CFScript.txt i wklej do niego:

    Driver::
    {DEF85C80-216A-43ab-AF70-1665EDBE2780}

    Registry::
    [HKEY_CURRENT_USER\SOFTWARE\Microsoft\Windows\CurrentVersion\Run]
    "Vidalia"=-
    "MFCD KIND"=-
    "Hide IP NG"=-

    [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run]
    "Frag Ooze Cash Scr"=-
    "ADSTOP"=-

    [-HKEY_LOCAL_MACHINE\system\ControlSet001\Services\{DEF85C80-216A-43ab-AF70-1665EDBE2780}]

    Folder::
    C:\Documents and Settings\Paweł\Dane aplikacji\frag part okay
    C:\Documents and Settings\All Users\Dane aplikacji\close poke frag ooze

    File::
    C:\WINDOWS\system32\{DEF85C80-216A-43ab-AF70-1665EDBE2780}

    Zapisz i przeciagnij go na ikone combofix.exe

    Usun w hijackthis:
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,SearchAssistant = http://www.crawler.com/search/ie.aspx?tb_id=66017
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,CustomizeSearch = http://dnl.crawler.com/support/sa_customize.aspx?TbId=66017
    R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyServer = socks=
    O2 - BHO: (no name) - {02478D38-C3F9-4efb-9B51-7695ECA05670} - (no file)
    O4 - HKLM\..\Run: [Frag Ooze Cash Scr] C:\Documents and Settings\All Users\Dane aplikacji\close poke frag ooze\open bend.exe
    O4 - HKLM\..\Run: [ADSTOP] C:\Documents and Settings\Paweł\Ustawienia lokalne\Temporary Internet Files\Content.IE5\0PUFOHEB\ADSTOP[1].exe
    O4 - HKCU\..\Run: [Vidalia] "C:\Program Files\Vidalia Bundle\Vidalia\vidalia.exe"
    O4 - HKCU\..\Run: [MFCD KIND] C:\DOCUME~1\PAWE~1\DANEAP~1\FRAGPA~1\Internet4Size.exe
    O4 - HKCU\..\Run: [Hide IP NG] C:\Program Files\Hide IP NG\hideipng.exe

    Mozesz tez usunac:
    C:\Documents and Settings\Paweł\Dane aplikacji\Yahoo!
    C:\Program Files\Yahoo!

    Do tego katalogi tych wszystkich antywirusow, ktore sobie zainstalowales, a ktorych juz nie ma.
    Uzyj tez ATF Cleaner i usun wszystko z temp itd.


    Ps. Popraw bledy ort w swoim poscie.

  • #7 06 Maj 2008 14:44
    Wini 230
    Poziom 23  

    Witam

    Cytat:
    Utworz na pulpicie plik CFScript.txt i wklej do niego:

    Tak zrobiłem. ComboFIX po skończonej pracy wyświetlił mi loga, który umieściłem poniżej.

    Cytat:
    Sciagnij i uzyj: http://www2.gmer.net/mbr/mbr.exe log wklej na forum.

    Program te działał około 1 sekundę i podał mi log umieszczony niżej.

    Cytat:
    Usun w hijackthis:.......

    Ale jak to zrobić? Czy mam to usunąć w logu z tego programu?

    Cytat:
    Do tego katalogi tych wszystkich antywirusow, ktore sobie zainstalowales, a ktorych juz nie ma.

    Czy katalogami są logi?

    Cytat:
    Uzyj tez ATF Cleaner i usun wszystko z temp itd.

    Przepraszam, ale słabo znam się na komputerze. Jak to zrobić?

    Pozdrawiam

  • #8 07 Maj 2008 00:43
    Wini 230
    Poziom 23  

    Witam

    Jednak problem z wyłączaniem występuje nadal jeśli komputer pracuje kilka godzin. Jeśli krócej to wyłącza się normalnie bądź z opóźnieniem. Czy w serwisie naprawili by mi to na gwarancji, czy lepiej samemu coś zrobić np. od nowa zainstalować system.

    Pozdrawiam

  • #9 07 Maj 2008 03:33
    mpn103
    Poziom 34  

    Ściągnij sobie, przeskanuj system i go napraw tymi programami:

    - Ad-Aware 2008 wcześniej zaktualizuj jego bazę,
    - Spybot Search & Destroy wcześniej zaktualizuj jego bazę,

    W HiJackThis'ie po skończonym skanowaniu oprócz logu wyświetla Ci się to samo w oknie programu.
    Wszelkie pozycje które Ci tu koledzy podpowiedzieli by usunąć robisz to zaznaczając je po lewej stronie "ptaszkiem" i klikasz FIX Checked.

    Zainstalowanie systemu od nowa to jest ostateczne rozwiązanie.

    Jeżeli zrobisz tak jak Ci koledzy radzą i wyczyścisz system z wirusów i innego dziadostwa to zainstaluj sobie najpierw Internet Explorer 7,
    później Windows Defender'a i na końcu zwykłego Avast'a jako antywirusa i włącz aktualizacje automatyczne w Windowsie.

  • Pomocny post
    #10 07 Maj 2008 08:19
    jajco72
    Poziom 20  

    Witam Kolegów, z czystego (ponad 10-cio letniego) doświadczenia radziłbym postawienie Windowsa od nowa. Po pierwsze nawet jeśli kolega wykonał wszystkie wyżej opisane operacje, to już poniekąd zaśmiecił sobie system DLL-ami (i zapewne innymi śmieciami) nakładających się "testerów" i "cleanerów" i in. Często wyszukanie i deaktywowanie "szpiega", czy też wirusa zajmuje wiele czasu.
    Po drugie to, co czytam wprawia mnie (bywa) w osłupienie, wiem że szukanie przyczyn i "leczenie" skutków bywa "fajne" i pomaga rozwiązywać ludziom problemy, zwłaszcza jak się tym podzielimy z innymi... ale, czas jaki został poświęcony na "znalezienie" problemu często jest niewspółmierny do efektu :( i w związku z tym, rada jak wyżej i niżej.
    Kolego, przekopiuj potrzebne pliki (lub zarchiwizuj), zainstaluj na nowo Windowsa, sterowniki (dla pewności jeśli fabryka nie dała "automatu" instalacyjnego to polecam w tej kolejności:
    1. karta dźwiękowa
    2. karta graficzna
    3. karta sieciowa
    4. pozostałe sterowniki),
    poza tymi odpowiednie updaty (service pack'i) do windowsa, potem zablokuj (polecam): automatyczne aktualizacje i poustawiaj system (czyt. dostosuj do Swoich potrzeb),
    Taki system potestuj trochę i sprawdź czy masz te same objawy, (tak naprawdę dopiero to Cię upewni (99%), że coś jest nie tak ze sprzętem i wtedy dopiero do serwisu - chyba że masz też serwis oprogramowania... :)).

    Możecie się na mnie oburzyć za tego posta, lecz jest to wynik "frustracji" "starego" serwisanta...
    pozdrawiam i zapraszam do dyskusji...
    jajco72

  • Pomocny post
    #11 07 Maj 2008 13:19
    Kolobos
    Spec od komputerów

    W hijackthis wybierasz scan only, zaznaczasz co podalem ptaszkami i naciskasz Fix Checked.
    ATF Cleaner sciagasz z google, zaznaczasz co chcesz usunac i usuwasz.
    Nic nie zrobiles z tego co podalem, wiec to raczej normalne, ze problem wystepuje.
    Napisalem Ci jasno, ze masz utworzyc plik CFScript.txt, a Ty utworzyles: CFScript.txt.lnk czyli jakis skrot.
    Postaraj sie bardziej i jak juz wykonasz co napisalem to daj nowy log z combofix.

  • #12 07 Maj 2008 15:32
    Wini 230
    Poziom 23  

    Witam

    Kolobos napisał:
    Utworz na pulpicie plik CFScript.txt i wklej do niego:.....

    Utworzyłem na pulpicie folder CFScript.txt, wkleiłem do niego ten teks, który najpierw skopiowałem do Word-a i zapisałem jako dokument Dos. Potem przeciągnąłem nowo utworzoną ikonę na skrót do programu ComboFix. Program rozpoczął skanowanie i wyświetlił mi następujący log:

    Kolobos napisał:
    W hijackthis wybierasz scan only, zaznaczasz co podalem ptaszkami i naciskasz Fix Checked.

    Tak też zrobiłem. Po włączeniu komputera nie pojawiają mi się już komunikaty o błędzie. Nie usunąłem tylko: C:\Documents and Settings\Paweł\Dane aplikacji\Yahoo! C:\Program Files\Yahoo!, ponieważ nie było tych plików na liście i nie wiedziałem jak je usunąć. Komputer narazie się wyłącza, ale trochę niepewnie. Zobaczę co sie będzie działo, jak trochę dłużej popracuje.

    mpn103 napisał:
    Ściągnij sobie, przeskanuj system i go napraw tymi programami:

    Nie działają te linki.

    jajco72 napisał:
    Witam Kolegów, z czystego (ponad 10-cio letniego) doświadczenia radziłbym postawienie Windowsa od nowa.

    Narazie jest poprawa, może uda się tego uniknąć.

    Pozdrawiam

  • #13 07 Maj 2008 16:13
    karolk7
    Poziom 10  

    Ja miałem kiedyś podobny problem. U mnie był to siadający RAM. Kupiłem nową kość i po problemie.

  • #14 07 Maj 2008 17:49
    Kolobos
    Spec od komputerów

    Albo cos robisz zle albo CFScript sie w ogole nie wykonal. W takim razie zrobimy inaczej.
    Wklej do notatnika:
    REGEDIT4

    [HKEY_CURRENT_USER\SOFTWARE\Microsoft\Windows\CurrentVersion\Run]
    "Vidalia"=-
    "MFCD KIND"=-
    "Hide IP NG"=-

    [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run]
    "Frag Ooze Cash Scr"=-
    "ADSTOP"=-

    [-HKEY_LOCAL_MACHINE\system\ControlSet001\Services\{DEF85C80-216A-43ab-AF70-1665EDBE2780}]

    Zapisz jako fix.reg i uruchom.

    Wpisz w Uruchom:
    sc stop "{DEF85C80-216A-43ab-AF70-1665EDBE2780}"
    sc delete "{DEF85C80-216A-43ab-AF70-1665EDBE2780}"

    Sciagnij Avenger'a:
    http://swandog46.geekstogo.com/avenger.exe
    wklej do niego taki skrypt:
    Files to delete:

    C:\WINDOWS\system32\{DEF85C80-216A-43ab-AF70-1665EDBE2780}

    Folders to delete:

    C:\Program Files\frag part okay
    C:\Documents and Settings\Paweł\Dane aplikacji\frag part okay
    C:\Documents and Settings\All Users\Dane aplikacji\close poke frag ooze

    I uruchom, po wykonaniu daj log z Avenger'a, nowy log z combofix oraz hijackthis.

  • #15 07 Maj 2008 19:59
    Wini 230
    Poziom 23  

    Witam

    Kolobos napisał:
    Wklej do notatnika:...
    Zapisz jako fix.reg i uruchom.
    Wpisz w Uruchom:...

    Tak zrobiłem. Na sekundę wyskoczyło jakieś okienko i znikło.

    Kolobos napisał:
    Sciagnij Avenger'a:
    http://swandog46.geekstogo.com/avenger.exe
    wklej do niego taki skrypt:...


    Klikam na execute i pojawia mi się następujący komunikat: "Error: Invalid script. A valid script must begin with a command directive. Aborting execution!".

    Proszę o dalsze wskazówki.

    Pozdrawiam

  • Pomocny post
    #16 07 Maj 2008 20:06
    Kolobos
    Spec od komputerów

    Zapewne skrycie jest spacja lub enter na poczatku, sprawdz. Jezeli dalej bedzie problem to usun recznie:

    plik: C:\WINDOWS\system32\{DEF85C80-216A-43ab-AF70-1665EDBE2780}

    katalogi:
    C:\Program Files\frag part okay
    C:\Documents and Settings\Paweł\Dane aplikacji\frag part okay
    C:\Documents and Settings\All Users\Dane aplikacji\close poke frag ooze

    W razie problemow mozesz sprobowac uzyc killbox z zaznaczona opcja delete on reboot lub unlocker.

  • #17 07 Maj 2008 21:38
    Wini 230
    Poziom 23  

    Witam

    Kiedy wklejam do Avenger'a ten skrypt, to przed słowami "Files to delete" pojawia się literka ę i ani z nią, ani bez niej program nie chce działać.
    W programie "killbox" wklejałem te katalogi, zaznaczałem opcję "delete on reboot" klikałem na przycisk "Delete File" i nic się nie działo. Opcji "unlocker" nie mogłem znaleźć w tym programie. Co dalej robić?

    Pozdrawiam

  • Pomocny post
    #18 08 Maj 2008 07:54
    shadow0013
    Poziom 34  

    Witam
    Szkoda czasu, radziłbym zrobić tak jak radził kolega Jajco72, nawet jakby Ci się udało uratować system - to potem (w razie uszkodzenia sprzętu) mogą wyjść problemy z instalacją Windowsa na nowo (a gwarancja się kończy).

  • Pomocny post
    #19 08 Maj 2008 08:01
    komandor64
    Poziom 25  

    Zgadzam się ze zdaniem kolegi Jajco72 i Shadow0013. Po co się męczyć skoro można od nowa postawić cały sys wraz z reszta softu na nogi? Prostsze, skuteczniejsze l łatwiejsze :-)

  • Pomocny post
    #20 08 Maj 2008 08:59
    Kolobos
    Spec od komputerów

    Tylko po co instalowac system od nowa skoro mozna usunac pare plikow i katalogow i bedzie ok? To, ze autor ma z tym problem nie oznacza, ze jest to trudne i meczace.

    :arrow: Wini 230
    Klikasz prawym przyciskiem myszki na katalogu do kasacji, wybierasz unlocker typ akcji na skasuj i naciskasz uwolnij wszystkie. Mozesz tez sprobowac uzyc: http://cybertrash.pl/images/tata/FileASSASSIN.html

  • Pomocny post
    #21 08 Maj 2008 11:42
    jajco72
    Poziom 20  

    Kolobos napisał:
    Tylko po co instalowac system od nowa skoro mozna usunac pare plikow i katalogow i bedzie ok? To, ze autor ma z tym problem nie oznacza, ze jest to trudne i meczace. - ciach


    Do kol. Kolobos - wiem że można usunąć pare plików, parę wpisów... Do niedawna żyłem z "tego" - i żyłem "tym", lecz na pewnym etapie doszedłem do wniosku że i tu przytoczę przykład "naszego rozpatrywanego" problemu... zaczęło się 5 maja ok 23:00 dzis 8 maja 11:30 czyli w przybliżeniu 60h, czyli 2,5 doby no i dalej podążając, dzien roboczy 8h czyli 20 roboczogodzin... w wielkim uproszczeniu oczywiscie, Tobie czy mnie zajęłoby usunięcie niechcianych wpisów w zależności od "odporności" systemu powiedzmy do 2h, zgranie danych, postawienie systemu, wgranie dod. softu zajmuje +/- 4h. Kol. Wini 230 ma w plecy 16h roboczych - zastrzegam że jednocześnie się uczy czegoś nowego... i nast. razem jak teraz sie uda to sprawa nie zajmie mu tyle czasu a 1/10 lub mniej... co i tak wg mnie daje tylko same straty czasu li tylko i wyłącznie... (wiem, wiele satysfakcji daje udana "akcja" - tylko jakim kosztem) ponieważ zacząłem cenić czas (pracy) z tego wynikają często moje rady...

    Pozdrawiam i życze by szybko się sprawa rozwiązała
    jajco72

  • #22 08 Maj 2008 11:54
    Wini 230
    Poziom 23  

    Witam

    Kolobos napisał:
    Klikasz prawym przyciskiem myszki na katalogu do kasacji, wybierasz unlocker typ akcji na skasuj i naciskasz uwolnij wszystkie. Mozesz tez sprobowac uzyc: http://cybertrash.pl/images/tata/FileASSASSIN.html

    Próbowałem usunąć te pliki za pomocą programu "FileASSASSIN", ale pojawiał mi się następujący komunikat: "The file you have specifed does not exist or is not visible to FileASSASSIN. Please select another file".

    Komandor64 napisał:
    Zgadzam się ze zdaniem kolegi Jajco72 i Shadow0013. Po co się męczyć skoro można od nowa postawić cały sys wraz z reszta softu na nogi? Prostsze, skuteczniejsze l łatwiejsze

    Ja nie umiem instalować systemu, a po zastosowaniu rad Kolegi Kolobos widać już poprawę. Nie pojawiają się już komunikaty o błędach, wczoraj komputer już normalnie się wyłączał. Chociaż już bywało tak, że system zamykał się poprawnie, a potem znowu były problemy.

    Proszę o dalsze wskazówki.

    Pozdrawiam

  • Pomocny post
    #23 08 Maj 2008 12:12
    -janusz
    Poziom 11  

    Cytat:
    Nie wiem czy to ma jakieś znaczenie, ale kiedy go włączam nie słychać z głośniczka płyty głównej charakterystycznych pisków, lecz kilkakrotne pykanie.


    Panowie, może w tym tkwi problem?

  • Pomocny post
    #24 08 Maj 2008 13:04
    Mr.Macki
    Poziom 16  

    Zgadzam się z przedmówca! Warto zwrócić więcej uwagi na ten skromny, choć bardzo informatywny komunikat BIOSa... :D Może wina jednak leży (choć częściowo) po stronie sprzętu?

  • #25 08 Maj 2008 13:16
    Wini 230
    Poziom 23  

    Witam

    To pykanie słychać od czasu wymiany płyty głównej, około cztery miesiące temu. Problemy z komputerem zaczęły się mniej więcej przed trzema tygodniami.

    Być może już usunąłem te pliki, ponieważ w programie "Pocket Killbox" zaznaczyłem opcję "Standard File Kill" ponieważ opcja "Delete on Rebot nie chciała działać. Załączam jeszcze nowe logi z ComboFix'a i HiJackThis.

    Pozdrawiam

  • Pomocny post
    #26 08 Maj 2008 18:46
    Kolobos
    Spec od komputerów

    :arrow: jajco72
    Problemow z podstawowa obsluga komputera, nie da sie przeskoczyc, dlatego wszystko zajmuje tyle ile zajmuje, autor nie stosuje sie do zalecen, czyta i wykonuje wszystko wybiorczo tak jak mu sie podoba. Usuniecie tej infekcji to 10s + czas dzialania combofix. Oczywiscie autor moze miec tez inne problemy z komputerem (ze sprzetem) ale tego juz raczej sie od niego nie dowiemy skoro usuniecie paru katalogow zajmuje mu pare dni.

    :arrow: Wini 230
    Czy mozesz usunac te katalogi i plik recznie tak jak pisalem wczesniej? Czy chcesz sie dalej tak bawic w produkowanie kolejnych postow?

    Nic nie usunales, czy wybranie w killbox'sie wskazanych katalogow i pliku oraz zaznaczenie jednej opcji sprawia Ci tyle problemu?
    Unlockera zapewne w ogole nie uzyles?
    W fileassasin wskazales jakies pliki? Jezeli tak to jakie?

    Wejdz do katalogu system32 i usun ten plik:
    C:\WINDOWS\system32\{DEF85C80-216A-43ab-AF70-1665EDBE2780}

    Nastepnie te dwa 3 katalogi:
    C:\Program Files\frag part okay
    C:\Documents and Settings\Paweł\Dane aplikacji\frag part okay
    C:\Documents and Settings\All Users\Dane aplikacji\close poke frag ooze

    Jak usuniesz to daj nowy log z combofix i koniec.

  • #27 08 Maj 2008 20:25
    Wini 230
    Poziom 23  

    Witam

    Udało mi się usunąć za pomocą unlockera jedynie C:\Documents and Settings\Paweł\Dane aplikacji\frag part okay C:\Documents and Settings\All Users\Dane aplikacji\close poke frag ooze
    Pozostałego katalogu i pliku nie mogę nigdzie odnaleźć. Klikam na start wyszukaj, wklejam ich nazwy i wyskakuje mi napis, że takiego obiektu nie ma. W killbox'sie też nie mogę ich znaleźć. W FileASASIN pokazuje mi, że te pliki nie istnieją.
    Poniżej wklejam log z ComboFix'a.

    :arrow: shadow0013 Nigdy jeszcze nie instalowałem systemu. Narazie problemy z komputerem się skończyły, ale jeśli będą nadal występować, mimo podjętych działań, to poproszę kolegę o ponowne zainstalowanie systemu.

    Proszę o dalsze rady.

    Pozdrawiam

  • Pomocny post
    #28 09 Maj 2008 09:14
    Kolobos
    Spec od komputerów

    Juz wszystko wyglada ok, czy jeszcze wystepuje jakis problem?

  • #29 09 Maj 2008 11:25
    Wini 230
    Poziom 23  

    Witam

    Brat kiedyś instalował od nowa system i od tego czasu po włączeniu komputera wyskakują jakieś napisy i trzeba nacisnąć F1, aby system się zaczął otwierać. Mnie to nie przeszkadza, ale może to ma jakiś zły wpływ na działanie komputera? Komputer wyłącza się ale dość niepewnie, najpierw znika część ikonek, po 2,3 sekundach następna i system się zamyka.

    Pozdrawiam

  • #30 09 Maj 2008 14:03
    Kolobos
    Spec od komputerów

    Podaj DOKLADNA tresc komunikatu.

    Jak chcesz to wylacz zbedne aplikacje w Start->Uruchom->msconfig -> zakladka uruchamianie.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo