Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pioneer DEH-8400MP, nie działa, pokrętło głośności zepsute.

Great7 09 Maj 2008 11:36 2323 3
  • #1 09 Maj 2008 11:36
    Great7
    Poziom 2  

    Witam, problem wygląda tak...początkowo nie działało tylko pokrętło głośności przy otwartym panelu ale niestety później przestał działać w ogóle (nie włącza się). Ponadto dodam jak "wdusiłem" przez dłuższą chwilę przycisk on/off (dosyć mocno) to radio się na chwilę zaświeciło ale jak puściłem to zgasło.
    Moje pytanie brzmi co się stało oraz czy jest ktoś z okolic Katowic kto by się podjął naprawy? Ewentualnie adresy serwisów. Oczywiście czy jest sens i jaki byłby koszt?
    Pozdrawiam i dzięki za odpowiedź.

    Dodano po 3 [godziny] 41 [minuty]:

    Nikt nie zna żadnego porządnego serwisu?:(

    0 3
  • #2 11 Maj 2008 22:44
    wroona
    Poziom 23  

    Prawdopodobnie pęknięta jest tasma łacząca panel z resztą radia. Co do serwisów niestety nie moje strony

    0
  • #3 12 Maj 2008 22:26
    yooras
    Poziom 22  

    Witam, jak kolega zauważył taśma do wymiany, są dwie. Ciebie interesuje ta od zewnętrznego panela. Poza tym polecam tylko oryginał, koszt w serwisie samej taśmy to ok. 80 zł, ale warto podróby są znacznie tańsze ale będą działały krótko. Adres serwisu w Katowicach
    AVS Serwis
    Katowice
    Boh.Monte Cassino 1
    40-231
    (0-32) 255-21-48
    serwis(malpa)audio-video.slask.pl
    Pozdrawiam.

    0
  • #4 16 Maj 2008 10:29
    Great7
    Poziom 2  

    Wielkie dzięki za odpowiedź,
    Pozdrawiam

    0
  Szukaj w 5mln produktów