Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BETA V Blaupunkt - napis WIND po włożeniu kasety

Kubasan 28 Lut 2009 13:15 986 4
  • #1 28 Lut 2009 13:15
    Kubasan
    Poziom 16  

    Witam

    Problem z radiem BETA V. W radiu działa tuner i wszystkie funkce prócz kasety. Po jej włożeniu mechanizm zaczyna normalnie chodzić na wyświetlaczu pojawia sie napis PLAY FOR po czym po ok. 2 sekundach zanika i wskakuje napis WIND a w głośniku nic nie słychać. Co może być tego przyczyną?? Z góry dziejuę za odpowiedź!

    Pozdrawiam

    0 4
  • #2 28 Lut 2009 18:44
    SlaweK
    Poziom 43  

    Wygląda że wiatr przwiewa kasetę, pewnie czujnik od przewiewania kasety bo skąd by radio wiedziało że przewija kasetę .

    SławeK

    0
  • #3 28 Lut 2009 21:05
    wit007
    Poziom 24  

    Moze kaseta ma wkrecona tasme? W sensie lezala dlugo i tasma sie mogla poluzowac i zblokowac. Probowales na innej kasecie?

    0
  • #4 01 Mar 2009 16:01
    Kubasan
    Poziom 16  

    Tak próbowałem z kilkoma kasetami. Podłączłem również mechanizm kasety z innej Bety V i było to samo, więc problem leży chyba nie po stronie samego mechanizmu...

    0
  • #5 02 Mar 2009 20:19
    Kubasan
    Poziom 16  

    Dziwna sprawa. Troche pomęczyłem ten mechanizm tzn. poprzewijałem kasete w jedna i w drugą strone i w pewnym momencie zaczeło grać. Zupełnie nie mogę tego zrozumieć!! Wychodzi na to, że jakby mechanizm był zawieszony na przewijaniu mimo to ze nie przewijał tylko normalnie odtwarzał kasete a wyświetlacz pokazywał WIND. W prawdzie mechanizm narazie działa, ale jak długo tak będzie to nie wiem.....

    0
  Szukaj w 5mln produktów