Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Magnum system Ecas źle działa.

01 Mar 2009 20:31 6275 8
  • Poziom 12  
    mam problem z renią a mianowicie tylna oś nie chce się poziomować zawieszenie ECAS ,podnosi sie i opuszcza pilot 100% sprawny bezpieczniki też sprawne napięcia do sterownika dochodzą podobny post czytałem aczkolwiek bez konkretnej odpowiedzi.

    Poprawiłem temat.robokop
  • Poziom 15  
    Po pierwsze napisz czy to ciagnik czy moze solówka z podnoszona osia wleczona.
    Przyczyn moze byc kilka;
    1 przerwa badz zwarcie w obwodzie czujnika pozomu badz zawory poziomowania
    2 Uszkodzony czujnik poziomu i ty pytanie czy cała os tak sie zachowuje czy któras ze stron. jesli cała to czujnik odpada.
    3 Uszkodzony zawór poziomowania i tu podobne pytanie jak w przypadku czujnika
    I teraz odnosnie wleczonej osi podnoszonej uszkodzony czujnik obciazenia osi.
  • Użytkownik usunął konto  
  • Poziom 12  
    chciałem zrobić kalibracje czujników poziomowania i okazało się ,że sterownik nie chce zapamiętać ustawianych wysokości....nie ma usterek błędów w sterowniku ECAS, dodam że czujniki dobrze czytają wysokości.
  • Użytkownik usunął konto  
  • Poziom 12  
    miałem urządzenie do diagnostyki komputerowej ,po wpisaniu danych trzech wysokości "urządzenie mówi "że operacja zakończona powodzeniem po wyłączeniu i załączeniu zapłonu pojawia się usterka o braku danych kalibracyjnych. sterownik (WABCO) po podłączeniu komputera, wchodząc w opcje ;dane kofiguracyjne są, nie można tylko zapisać danych kalibracji wysokości
  • Użytkownik usunął konto  
  • Poziom 15  
    Z renówkami jest troszke zabawy jak nie przyjmie kalibracji.
    Ja sam niezłego pietra miałem jak pierwszy raz to robiłem.
    4 godziny zabawy resetowania ustawien podpinania manometrów mierzenia wysokosci itd.
    Podstwaowa sprawa to 10 no 15mm musisz dac w dół od maxymalnego ustawiena zawieszenia inaczej zawsze ci wywali bład.
    po zaprogramowaniu odepnij kleme na kilka minut w renówkach czasem tak sie dzieje ze niechce przyjac dopiero po odpieciu klemy.
  • Poziom 9  
    miałem podobny problem z poziomowaniem. odpinałem po kolei wszystkie kostki od czujników i poziomaka i okazało sie że jest walnięty czujnik wchodzący od góry do prawej poduszki. Szefo kupił nowy i usterka znikneła Nadmienie że że jest to ciągnik magnum 440 dxi