Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Matiz problem z autoalarmem i central zamkiem

13 Mar 2009 23:04 3718 8
  • Poziom 9  
    Mam problem z autoalarmem i central zamkiem w Matizie 200 r. gdyż pomimo, żew pilocie miga dioda to z pilota nie działa centralzamek jak też wogóle nie reaguje autoalarm i trzeba otwierać z kluczyka.
    Jedynie we wnetrzu świeci się jedna dioda - ta na panelu z przyciskami -która gaśnie po włączeniu stacyjki, a druga nad kierownicą wogóle nie świeci.
    Jeszcze wczoraj wszystko działało, a dzisiaj nagle przestało.
    Z góry Dziękuję za pomoc
  • Poziom 10  
    witam ta dioda na panelu to od fabrycznego immo a ta nad kierownica to od alarmu jak nie miga to moooze bezpiecznik wywalilo a bateria w pilocie sprawna
  • Poziom 9  
    Bateria w pilocie sprawna gdyż kiedy naciskam przyciski to świeci się czerwona dioda w pilocie, ale wogóle nie reaguje central zamek ani autoalarm.
    Dzięki za podpowiedź z bezpiecznikiem, który jutro sprawdzę gdyż wszystkie inne urządzenia elektryczne jak klakson , światła oraz zapłon działają
  • Poziom 28  
    Sylwadv napisał:
    Bateria w pilocie sprawna gdyż kiedy naciskam przyciski to świeci się czerwona dioda w pilocie, ale wogóle nie reaguje central zamek ani autoalarm.


    Zły tok myślenia,to że świeci nieznaczy że bateryjka dobra,sprawdz miernikiem i wtedy będzie jasne,może ma ok.10v a jak naciskasz przycisk to spada np. do 3v.Miałem taki właśnie przypadek i niemal co niewymontowałem całego sterownika niepotrzebnie a tak to po wymianie bateryjki alarm ożył.
    Pozdr.
  • Poziom 9  
    Bardzo Serdecznie Dziękuję za informację gdyż przyznaję się, że tkwiłem w przekonaniu, że skoro świci dioda w pilocie to znaczy, że bateria jest sprawna.
    Natomiast nie wiem dlaczego wogóle nie świeci dioda nad kierownicą, która wcześniej świeciła się.
    Pozdrawiam

    Dodano po 10 [minuty]:

    Sprawdziłem voltomierzem bateryjkę i posiada 10,8 V w stanie spoczynku, a po wciśnięciu przycisku pilota 9,65 V
  • Poziom 9  
    Dzsiaj sprawdziłem bezpieczniki i diodę nad kerownicą - wszysko Ok. jak też wymieniłem bateryjkę i niestety bez zmian tzn. nadal wogóle nie reaguje na pilota central zamek jak też autoalarm.
    Robiłem ombinację z przełącznikiem serwisowym - zmieniałem jego położenia - łącznie trzy - i bez zmian.
    Dlatego będę Bardzo Wdzięczny zaa pomoc !!!

    Dodano po 12 [minuty]:

    Dzisaj sprawdziłem bezpieczniki i diodę nad kerownicą - wszysko Ok.
    Jak też wymieniłem bateryjkę i niestety bez zmian tzn. nadal central zamek jak też autoalarm wogóle nie reaguje na pilota
    Robiłem kombinację z przełącznikiem serwisowym - zmieniałem jego położenia - łącznie trzy - i też bez efektu
    Dlatego będę Bardzo Wdzięczny za Pomoc !!!
  • Poziom 17  
    Witam!!!

    Pierwsza sprawa: sprawdź czy masz napięcie za bezpiecznikiem na płycie centralki alarmowej. Możliwe, że jest jeszcze jeden bezpiecznik. Często widzę, że są 2 bezpieczniki (jeden na tablicy bezpiecznikowej i drugi na kablu). Jeśli napięcie będzie na centralce, to musisz kopać w samej centralce, jeśli wiesz co robisz. Jeśli czujesz się niepewnie w elektronice, daj to lepiej komuś bardziej doświadczonemu.
    Druga sprawa: mówisz, że na przełączanie serwisowego przełącznika alarm nie reaguje, a wydaje mi się, że przeważnie była jakaś reakcja w postaci krótkiego dźwięku syreny lub mignięcie świateł, ale to już zależy od alarmu.
    Trzecia sprawa: jeśli masz w drzwiach przednich tzw. Mastery, to czy reaguje centralny na ręczne zablokowanie (kluczykiem lub kołkiem) drzwi przednich czy kompletna cisza?
    Daj znać co i jak, to na pewno coś się powinno wyjaśnić.

    Pozdrawiam!!!
  • Poziom 9  
    W trakcie przełączania pozycji przełącznika serwisowego nie było żadnej reakcji tzn. zupełna cisza jak i nawet nie migneły światła.
    Natomiast z kluczyka działa central zamek ale tylko od strony kierowcy choć wcześniej nigdy nie sprawdzałem czy działał od strony pasażera ponieważ nie korzystałem z kluczyka.
    Co do pierwszej porady odnosnie dodatkowego bezpiecznika to jeszcze nie sprawdzałem i uczynię to jeszcze dzisiaj oraz podzielę się ustaleniami.
    Tymczasem Serdecznie Dziekuję za okazana Pomoc i Pozdrawiam
  • Poziom 9  
    Problem został rozwiązany ale w serwisie - okazało sie, że nie dochodziła masa do centralki.