Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka BEKO WMA 765w nie uruchamia się

pawell73 29 Lip 2009 21:07 3195 2
  • #1 29 Lip 2009 21:07
    pawell73
    Poziom 11  

    Witam pralka jak w temacie, po włączeniu zasilania nie reaguje na przycisk start, natomiast od razu mruga dioda "Main Wash". Problem podobny jak ten: https://www.elektroda.pl/rtvforum/topic1073445.html
    Sprawdziłem obwód grzałki, drzwiczki, silnik, pompkę, strownik (nie widać uszkodzeń, miernik też nie wykazał nic podejrzanego).
    Szukając na forum znalazłem kombinacje do resetowania błędów w trybie serwisowym ale nic to nie pomaga, pralka niby powinna wyświetlić błąd na wyświetlaczu jednak tego nie robi, w kolejnych sekwencjach powinno kolejno się uruchamiać: nabieranie wody, grzanie, obracanie itd, natomiast tu nabiera wodę i od razu ją wylewa (jednocześnie).
    Zauważyłem,że pompka spustowa uruchamia sie podczas włączenia zasilania mimo braku wody.
    Proszę o rady, z góry dziękuję za pomoc.
    Pozdrawiam
    Paweł K.

    0 2
  • #2 02 Sie 2009 12:42
    macieja
    Poziom 25  

    Witam.
    Sprawdź hydrostat przedmuchaj wężyk.

    0
  • #3 03 Sie 2009 22:07
    pawell73
    Poziom 11  

    Sprawdziłem już chyba wszystkie części zamienne w tej pralce, tacho, pompki, silnik główny.. wszystko sprawne. Wężyk przedmuchany-nie pomogło, rozebrałem ten hydrostat i w nim nie widzę nic podejrzanego (dwa kondensatory i cewka, ustawiając różne pozycje rdzenia miernik nie pokazuje zmian napięcia (podpięty w układ pralki). To co zauważyłem to,że po wypięciu hydrostatu pompka się nie załącza.
    Hmm, co tam może być przyczyną?
    Pozdrawiam

    1