Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Alcatel 4200E

01 Jun 2004 09:23 1368 8
  • Level 15  
    Witam

    Mam problem z programowaniem zdalnym. Wchodzę, loguję się, ale 30-40s i rozwala połączenie. Co może być nie tak ? Czy trzeba coś zmieniać w ustawieniach, żeby można programować ją zdalnie ?

    Jacek
  • Level 21  
    Odpowiedziałem już na PW. Dla pozostałych dla informacji odpowiadam tutaj. Zle skonfigurowany modem w centrali (zworki).

    Bonmis
  • Level 15  
    Ja co prawda też odpowiedziałem po pw :) ale może komuś się to przyda. Ja nie zauważyłem na karcie (przynajmniej z zewnątrz) zworek. Jest wtyk z 10-cio pinowy z którego wychodzą kable do RSa lokalnego. Przed próbami z połączeniem zdalnym wyjmuję wtyczkę z kompa i zwieram PINy 1-5. Co jeszcze należy zrobić ? Pewnie coś pomijam, tylko co ???
    I jeszcze jedno. czy jest możliwość limitowania czasu trwania połączenia ? Np. po 3 minutach w słuchawce jakiś dźwięk ostrzegawczy i za 10 sekund rozłączenie aut.

    Jacek
  • Level 21  
    Ad.1.
    Zworki na modemie,nie na złączu RS,widać je po wyjęciu procesora.

    Ad.2. Nie da się. Centrala służy do dzwonienia a nie rozłączania :D :)

    Bonmis
  • Level 15  
    Dzięki wielkie. Spróbuję i dam znać. A masz może gdzieś opis jumperkologii. Byłoby prościej :)
    A po drugie masz może opis jakichś funkcji dodatkowych, które może realizować 4200E ? Bez przesady z VoIPem, ale takie które można wykorzystać z średniej firmie. Teraz korzystają z haseł indywidualnych.

    Jacek
  • Level 15  
    Dzięki za rysunek. Tylko gdzie ten opis ? Może nie dotarł tak jak powinien ?

    Jacek
  • Level 21  
    Ustaw je tak
    4-5
    6-7
    8-9

    a będzie na pewno dobrze.

    Bonmis
  • Level 11  
    jeżeli mogę coś podpowiedzieć to:
    1. sprawdź jumperologie (to już ustawiłeś wg kolegi Bonmis'a)
    2. Na złączu CMx8 podłącz pętle pomiędzy 1-5 (to tez masz)
    3. w MMC z aparatu GLOBAL/RAXX/ACCESS: ustaw na "zdalny"!

    to powinno pomóc!
    a jeszcze powiedz czym się łączysz tzn jakim modemem?
    sam program PCMC musi mieć skonfigurowany odpowiednio modem!!!

    Pozdrawiam
    Artur