Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

307 problem z centralnym zamkiem

14 Paź 2009 16:35 1695 14
  • Poziom 12  
    W 307 z 2002r 2.0hdi 110km zatrzasnęły się 3 drzwi i ani z pilota ani ze środka nie da się ich otworzyć jak klikam na kluczyk migają kierunkowskazy i słychać jakieś przekaźniki ale ani nie otwiera ani nie zamyka zamków
  • Poziom 12  
    Dziękuje .Widziałem ten post ale ten sposób nie zadziałał u mnie te piny to licząc od lewej?
  • Użytkownik usunął konto  
  • Poziom 12  
    Zaraz zobacze a jak podałem na inne piny napięcie nie zepsułem czegoś?A we wszystkich 307 miezy oin 13 i 15 podaje się to napięcie o różnej polaryzacji?
  • Poziom 12  
    Witam po raz kolejny podałem w złączce tej 16 pinowej napięcie między 13 a 15 pin.migają kierunkowskazy ale auto niestety nie chce się otworzyć co mogę jeszcze zrobić?pozdrawiam.
  • Poziom 27  
    Możesz podłączyć napięcie na kabel który idzie do drzwi do siłownika, ale musi być ten kabel odłączony od sterownika. Nie wiem czy będzie łatwo znaleźć który to jest kabel, jeżeli nie masz dojścia do siłownika w drzwiach i czy są tylko 2 przewody, czy więcej.
  • Poziom 12  
    No właśnie nie mam dojścia bo nie mogę zdjąć boczków bo drzwi na amen się zamknęły ale od zamka o ile pamiętam to idzie (4 czy 5 przewodów)boczek od strony kierowcy zdjołem stąd wiem no a z drzwi to wiele przewodów wychodzi bo do lusterek(elektryczne i składane ) szyby też 4 na prądzie.No a gdzie znajduje się sterownik centralnego?pozdrawiam
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 27  
    Z tym, że podał napięcie na wszystkie siłowniki razem, może któryś siłownik ma zwarcie, albo coś. Jakby dać na każdy osobno to może któreś z trzech drzwi otworzą się. Tak tylko sobie myślę.
  • Użytkownik usunął konto  
  • Poziom 12  
    Między pin 3 i 5 wiązki która idzie z zamka kierowcy podać napięcie różnej polaryzacji??


    georgesgr napisał:
    Myslisz calkiem niezle, ale w tym przypadku nie jest to takie proste.
    Jesli podanie napiecia na zlaczke BSI nic nie daje (nie odzywaja sie nawet otwarte drzwi kierowcy?), to byc moze, ze ktores z tych "zlaczy ekwipotencjalnych" ma kiepski styk i trzeba bedzie sie do nich dostac.

    A nie można by zewrzeć w innym miejscu tych przewodów?


    georgesgr napisał:

    Na poczatek trzeba by "przedzwonic" polaczenia od BSI do zamka otwartych drzwi kierowcy. Da to pojecie o stanie polaczen w wiazce.
    Sprawdzone multimetrem niby wszędzie jest przejście.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 12  
    georgesgr napisał:


    Jesli mozesz, sprawdz jeszcze, czy BSI podaje napiecie na te przewody przy probie zamykania/otwierania. Nie jest to latwe. Trzeba otworzyc zlaczke.
    Zamek drzwi kierowcy tez nie reaguje na podane na zlaczke BSI napiecie? Dziwne, ze wszystkie "siedza". Jesli jest przejscie , to chociez ten sprawdzony musi zareagowac. Jestes pewny, ze podajac napiecie na zlaczke miales dobry styk ? Koncowki sa bardzo cienkie.
    Odizolowałem przewód taką cienką linkę a może był za cienki ten przewód i nie mógł odpowiedni prąd płynąć.Sprawdze to dokładnie.Wszystko na spokojnie sprawdze pozdrawiam
  • Poziom 12  
    Dziekuję wszystkim za pomoc.Po dokładnym podejściu do tematu drzwi się otworzyły po wymianie zamka i bezpiecznika wszystko działa.Pozdrawiam i dziękuję