Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

accord 2.0 2000r-brak ogrzewania wewnątrz auta.

pyradj 03 Gru 2009 15:15 7240 39
  • #1 03 Gru 2009 15:15
    pyradj
    Poziom 12  

    witam,miałem ostatnio pecha na trasie,poszła pompa wody.silnik sie zagrzał ale go w pore zgasiłem.po wymianie pompy wody z silnikiem wszystko oki tylko niema ogrzewania w aucie,leci tylko ciepłe powietrze.układ odpowietrzony-górny wąz goracy a dolny zimny,auto chodziło z 30min.czy to termostat???

  • #3 03 Gru 2009 17:48
    romoo
    Użytkownik obserwowany

    Odpowietrz nagrzewnice.
    Termostst łatwo sprawdzić.

  • #4 03 Gru 2009 17:54
    pyradj
    Poziom 12  

    jak sprawdzic termostat???górny waż wchodzący do chłodnicy jest goracy natomiast dolny na którym jest termostat jest zimny...

  • #5 03 Gru 2009 19:54
    endriu.kom
    Poziom 24  

    Termostat najlepiej sprawdzić jak zimny silnik. Zaraz po odpaleniu silnika obserwuj temperaturę obu węży. Jeżeli górny zacznie robić się ciepły to od razu sprawdź dolny (powinien być zimny). Jeżeli oba węże robią się ciepłe równomiernie to termostat do wymiany.
    Drugie sprawdzenie to kontrola czy termostat otwiera się i zamyka przy odpowiedniej temperaturze silnika.

  • #6 03 Gru 2009 21:22
    pyradj
    Poziom 12  

    U mnie jest tak ze górny sie robi ciepły,góra chłodnicy terz a chłodnica i dolny wąz zimny-to by wygladało na cały czas otwarty termostat...dobrze mówie???

  • #7 03 Gru 2009 21:44
    endriu.kom
    Poziom 24  

    Daj spokój temu termostatowi, zrób najpierw to co napisał romoo

  • #8 03 Gru 2009 23:37
    BRYS_
    Poziom 22  

    pyradj napisał:
    wszystko oki tylko niema ogrzewania w aucie,leci tylko ciepłe powietrze.

    Jak dla mnie dość niezrozumiałe zdanie.
    Zobacz czy przewodny wodne od nagrzewnicy przechodzące przez ścianę grodziową mają podobną tempeaturę.Jeśli mają podobną to braku ogrzewania w aucie szukaj wewnątrz kabiny:brak nawiewu powietrza,żle przełączane zastawki/klapki kierujące strumieniem powietrza,poluzowane kanały kierujące strumieniem powietrza idt.
    Jeśli temperatura między górnym a dolnym przewodem od nagrzewnicy różni się znacznie to masz zapowietrzony układ lub zapchaną/zamuloną nagrzewniczkę.
    Sam termostat,z racji tego że pracuje w "dużym obiegu"niewiele ma do temperatury i przepływu wody przez nagrzewnicę.

  • #9 04 Gru 2009 09:57
    gimak
    Poziom 35  

    pyradj napisał:
    jak sprawdzic termostat???górny waż wchodzący do chłodnicy jest goracy natomiast dolny na którym jest termostat jest zimny...

    Nie myli kolega czujnika temperatury załączającego wentylator z termostatem?
    Nie znam tego silnika, ale na logikę termostat powinien znajdować się przy bloku silnika na górnym wężu wychodzącym gorący płyn z silnika na chłodnicę. Z opisu wynika, że albo silnik nie osiągnął jeszcze właściwej temperatury i termostat przepuszcza, albo przy właściwej temperaturze termostat się tylko lekko uchyla i nie ma pełnego przepływu przez chłodnicę. W obu przypadkach termostat do kontroli i ewentualna wymiana. Powodem braku pełnego przepływu może być również zapowietrzony układ chłodzenia, zacząłbym od sprawdzenia odpowietrzenia.

  • #10 04 Gru 2009 11:52
    romoo
    Użytkownik obserwowany

    Termostat jest zły jak temperatura chłodnicy rośnie wraz z temperaturą silnika.

  • #11 04 Gru 2009 14:35
    pyradj
    Poziom 12  

    witam,układ odpowietrzałem i nadal nic...przed tym incydentem na trasie było wszystko w poządku wiec elektronika,klapki itp terz sa oki.na górnym wezu nie mam termostatu,mam go na koncu dolnego weza,razem z czujnikiem załanczajacym wentylator z tyłu bloku silnika.i to własnie ten wąz jest cały czas zimny.weze od nagrzewnicy maja ta sama temperaturei sa zimne.

  • #12 04 Gru 2009 15:08
    romoo
    Użytkownik obserwowany

    Skąd jesteś pyradj?
    Pozatym wiesz na pewno że nowa pompka pompuje chłodziwo , zciągnij wężyk idący do nagrzewnicy podczas pracy auta przy ok 40'C i zobacz czy ci ciecz poleci.

  • #13 04 Gru 2009 16:18
    pyradj
    Poziom 12  

    jestem z wielkopolskiego,patrzyłem teraz przewody od nagrzewnicy i jeden jest ciepły a drugi jest dosc mocno ciepły.mam miekie wszystkie weze od układu chłodzenia-tak ma byc???

    Dodano po 2 [minuty]:

    a jak dobrze odpowietrzyc układ razem z ta nagrzewnica???

    Dodano po 58 [minuty]:

    a chłodziwo jest pompowane bo jak dam wiecej gazu przy otwartym korku chłodnicy to az płyn wyskakuje...

  • #14 04 Gru 2009 17:57
    romoo
    Użytkownik obserwowany

    Podjedź do mechanika niech zrobi z tym porządek.
    Bo wątek bez końca i bez koncepcji ze strony autora.

  • #15 04 Gru 2009 18:15
    gimak
    Poziom 35  

    Nie bardzo wiem o co koledze chodzi. Z tematu - brak ogrzewania , ale ciepłe powietrze leci, może za mało ciepłe. Informacja z ostatniego postu - węże do nagrzewnicy: jeden mocno ciepły, a drugi ciepły, czyli obieg przez nagrzewnicę jest, może tylko niewystarczający jeżeli tak duże jest schłodzenie na nagrzewnicy (czy wentylator od nagrzewnicy był wtedy załączony?). I teraz pytanie, jak zachowuje się temperatura silnika w tym czasie? Jest taka jak powinna być , za niska lub za wysoka. Jeżeli za niska, a duży obieg (przez chłodnicę) jest włączony, węże do chłodnicy są mniej więcej jednakowo ciepłe, górny powinien być tak samo ciepły jak ten cieplejszy do nagrzewnicy, to termostat do wymiany. Jeżeli normalna, to przepływ przez nagrzewnicę jest za mały, przyczyną może być zapowietrzenie tej nitki lub jakaś inna na niej przeszkoda np. nie całkiem otwarty zawór (jeżeli taki jest). Za wysokiej nie analizuję bo kolega w pierwszym poście napisał silnik ok.
    Jak odpowietrzyć nagrzewnicę nie wiem, bo nie znam tego silnika i układu przestrzennego jego układu chłodzenia.
    Co do miękkich węży. Jeżeli układ chłodzenia jest ciśnieniowy i zbiornik wyrównawczy pracuje jako ciśnieniowy, a układ jest całkowicie pozbawiony pęcherzy powietrza to węże na gorąco mogą być miękkie, bo powietrze w zbiorniku przejmie na siebie wyniki rozszerzalności cieplnej płynu. Jeżeli zbiornik wyrównawczy jest bezciśnieniowy (w tym przypadku) i na gorąco są miękkie, to nie pracuje zawór ciśnieniowy w korku wlewowym (przypuszczam, że na chłodnicy), ale nie jest to istotny feler.
    Jedno co mi tutaj nie pasuje - termostat na dolnym przewodzie do chłodnicy. Zadaniem termostatu jest kontrola temperatury płynu w bloku silnika (w jego górnej części, gdzie ona jest najwyższa), więc powinien mieć z nią kontakt. W tym co kolega napisał, płyn musi przejść przez całą chłodnicę, aby dojść do termostatu no i duży obieg musi być cały czas "lekko uchylony", aby tą cyrkulację zapewnić i bezwładność cieplna takiego układu jest bardzo duża.
    To tak dla poćwiczenia umysłu pozwoliłem sobie na taki długi wywód.

  • #16 04 Gru 2009 21:08
    endriu.kom
    Poziom 24  

    Cytat:
    Jedno co mi tutaj nie pasuje - termostat na dolnym przewodzie do chłodnicy. Zadaniem termostatu jest kontrola temperatury płynu w bloku silnika (w jego górnej części, gdzie ona jest najwyższa), więc powinien mieć z nią kontakt.
    Na zdrowy rozsądek tak powinno być ale są producenci którzy termostat montują na dolnym wężu (w bloku silnika). W takim przypadku gorący płyn z głowicy dochodzi do węża górnego (i cały wąż jest gorący) a do chłodnicy już nie ze względu iż chłodnica stawia większy opór i się nie nagrzewa gdy termostat jest zamknięty. Takie rozwiązanie stosuje np. VW.

    PS. Autorowi proponuję sprawdzić czy termostat utrzymuje temperaturę silnika w granicach 85-93*C...jeśli tak to następnie sprawdzić zawór sterujący nagżewnicą i jego zasilanie. Może być tak że po przegrzaniu termostat dostał po dup..ie i otwiera się zbyt wcześnie stąd może być słabe ogrzewanie lub uszkodził się zawór.

  • #17 04 Gru 2009 21:22
    romoo
    Użytkownik obserwowany

    Termostat po wyciągnięciu z płynu i pobycie na powietrzu różnie sie zachowuje.
    Potwierdzi ktoś?

  • #18 04 Gru 2009 21:33
    endriu.kom
    Poziom 24  

    romoo napisał:
    Termostat po wyciągnięciu z płynu i pobycie na powietrzu różnie sie zachowuje.
    Potwierdzi ktoś?
    kilka razy wyciągałem termostaty (różne, sprawne niesprawne) wsadzałem je na kuchenkę z termometrem piecowym i zawsze otwierały się mniej więcej w tej samej temperaturze co w silniku w płynie. Więc ja tego potwierdzić nie mogę...Może koledzy mieli taki przypadek.

  • #19 04 Gru 2009 22:20
    pyradj
    Poziom 12  

    witam,dzwoniłem do mechanika i powiedział ze termostat mógł sie maxymalnie wychylic od wysokiej temperatury i juz tak zostac a wtedy jest problem z grzaniem.juz mam nowy termostat-jutro wymiana wiec dam znac co i jak.wczesniej nie było problemu z ogrzewaniem wiec albo termostat albo układ zapowietrzony...

    Dodano po 2 [minuty]:

    temperatura silnika w normie,wskazówka stoi po nagarzaniu tak jak było przed tym zdarzeniem...

  • #21 04 Gru 2009 22:45
    pyradj
    Poziom 12  

    wiec co proponujesz???kiedys na 99% miałem obydwa weze gorące a teraz ten dolny jest zimny i to niezaleznie od tego ile autko pochodzi...

  • #22 04 Gru 2009 22:51
    Usunięty
  • #23 04 Gru 2009 23:09
    gimak
    Poziom 35  

    Cytat:
    Na zdrowy rozsądek tak powinno być ale są producenci którzy termostat montują na dolnym wężu (w bloku silnika). W takim przypadku gorący płyn z głowicy dochodzi do węża górnego (i cały wąż jest gorący) a do chłodnicy już nie ze względu iż chłodnica stawia większy opór i się nie nagrzewa gdy termostat jest zamknięty. Takie rozwiązanie stosuje np. VW.

    Więc pytanie może głupie, skąd w takim razie termostat wie kiedy ma się otworzyć jak nie ma kontaktu z gorącym płynem? Chyba że jest sterowany jakimś czujnikiem temperatury z bloku silnika, ale wtedy to według mnie już nie jest termostat, a zwykły prawdopodobnie elektrozawór (element wykonawczy).
    Podkreślenie w cytacie jest moje. Chciałem również zwrócić uwagę na to, że ciepły płyn samoistnie bez wymuszenia, nie będzie opadał w dół i wypierał zimny do góry.
    Cytat:
    kiedys na 99% miałem obydwa weze gorące a teraz ten dolny jest zimny i to niezaleznie od tego ile autko pochodzi..

    Teraz na dworze jest raczej zimno i nagrzewanie się silnika na luzie do temperatury otwarcia dużego obiegu może być długie, więc sprawdziłbym jak się to ma po dłuższej jeździe (czy dolny wąż będzie ciepły).

    Cytat:
    dzwoniłem do mechanika i powiedział ze termostat mógł sie maxymalnie wychylic od wysokiej temperatury i juz tak zostac a wtedy jest problem z grzaniem.

    Wtedy byłby problem z wolnym nagrzewaniem się silnika i w związku z tym ogrzewaniem, ale wtedy jak termostat jest cały czas otwarty to temperatura chłodnicy i dolnego weża powinna narastać zaraz po odpaleniu silnika.

  • #24 05 Gru 2009 09:28
    endriu.kom
    Poziom 24  

    Cytat:
    Więc pytanie może głupie, skąd w takim razie termostat wie kiedy ma się otworzyć jak nie ma kontaktu z gorącym płynem?
    ma kontakt z gorącym płynem tylko "z drugiej strony"...
    Cytat:
    Chciałem również zwrócić uwagę na to, że ciepły płyn samoistnie bez wymuszenia, nie będzie opadał w dół i wypierał zimny do góry.
    no...i tą wypowiedzią tylko uzupełniłeś to co napisałem wyżej.

  • #25 05 Gru 2009 11:49
    pyradj
    Poziom 12  

    witam,mój nowy termostat niepasuje wiec załozyłem stary który był sprawny...układ opowietrzony,waz wchodzący do nagrzewnicy goracy wychodzący lekko schłodzony,cała elektronika ma sie dobrze,pompa wody ok,temperatura silnika w normie...czyli co padło???

  • #26 05 Gru 2009 12:26
    romoo
    Użytkownik obserwowany

    pyradj napisał:
    ...waz wchodzący do nagrzewnicy goracy wychodzący lekko schłodzony....???

    Czyli nie rozumiem logicznie .

    Dopływ gorący , odpływ lekko ciepły czy lekko schłodzony czyli troszke chłodniejszy niż dopływ.
    Odpisz .

  • #27 05 Gru 2009 19:20
    pyradj
    Poziom 12  

    odpływ lekko chłodniejszy niz dopływ...zrobiłem dzis trase 200km i nie grzeje w srodku...grzeje tylko wtedy na chwile jak mu przypie...i to konkretnie na biegach tak do 5-6 tys obrotów...

  • #28 05 Gru 2009 19:25
    romoo
    Użytkownik obserwowany

    Na 1 biegu nagrzewnicy powinno być cieplejsze jak nagrzewnica zapchana.

  • #29 05 Gru 2009 19:52
    Usunięty
  • #30 06 Gru 2009 00:13
    BRYS_
    Poziom 22  

    pyradj napisał:
    U mnie jest tak ze górny sie robi ciepły,góra chłodnicy terz a chłodnica i dolny wąz zimny-to by wygladało na cały czas otwarty termostat...dobrze mówie???

    Odwrotnie.Cały czas zamknięty.

    Dodano po 59 [minuty]:

    owik napisał:
    wy też zgłupiejecie totalnie po przeczytaniu..

    Ja już zgłupiałem :D
    A tak serio:ze znanych mi przyczyn braku ogrzewania w samochodzie są:
    1. zerwane linki,zablokowane klapki,urwane przełączniki kierujące ciepłe powietrze we wnętrzu auta.
    2.Zamulony/zatkany układ chłodzenia.(nagrzewniczka,nagrzewnica)
    3.Zapowietrzony układ.
    4.uszkodzona pompa wody.
    5,uszkodzony termostat.
    6.błędnie połączone urządzenia zewnętrzne.(czytaj:reduktor gazu).
    7.zamknięte lub tylko częściowo otwarte zawory w układzie ogrzewnia.(mechaniczne np:polonez,mercedes.Elektroniczne np:Fiat Uno).Jeśli takowe istnieją.
    8.uszkodzona uszczelka pod głowicą lub mikropęknięcia bloku lub samej głowicy.

    Ad1:nawet przy uszkodzeniach w/w elementów przewody od nagrzewnicy powinny mieć podobną temperaturę.Oczywiście przy włączeniu wentylatora ogrzewania na tzw."max"jeden z przewodów będzie troszkę chłodniejszy od drugiego.
    Ad2:Proponuję przepłukać układ bierzącą wodą,rozpinając przewody w różnych miejscach i kierując strumień wody w różnych kierunkach.
    Ad3:Eksperymenty z odpowietrzaniem robimy na samej wodzie(szkoda płynu).Na pracującym silniku luzujemy/rozpinamy przewody zaczynając od najwyżej położonych.
    Ad4.Tutaj niby problem wyeliminowany
    :D
    AD5.Termostat dobry wiadomo:Po odpaleniu silnika (do temperatury ok:90-97 stopni)wąż górny chłodnicy gorący,dolny zimny.Po otwarciu termostatu temperatury oczywiście się zrównują.(Lub odwrotnie-w zależności od umiejscowienia termostatu:górny zimny,dolny gorący)
    Ad5.Termostat stale otwarty/zawieszony.Temperatura dolnego i górnego węża jednakowa niezależnie od temperatury.Zbyt niska temperatura silnika(szczególnie w czasie jazdy)-brak ogrzewania.
    Ad5.Termostat zamknięty:Jeden wąż gorący drugi zimny,aż do zagotowania wody.
    ...
    Na "uparty"termostat znane mi są dwa sposoby.Terapia szokowa:Zanurzanie wyjętego temostatu na przemiam we wrzącej wodzie z solą kuchenną(podobno woda z solą ma temperaturę wrzenia ok.108 stopni)i w zimnej.Pozwala to "rozruszać termostat".
    Skuteczne jest także wywiercenie w termostacie (w obudowie,nie w "grzybku")otworu o średnicy ok.5 mm.Wtedy gorąca woda jakgdyby opływa termostat z dwóch stron pozwalając mu łatwiej się otworzyć.Takie otwory w termostatach stosuje np:Mercedes.
    Ad6:żle podłączony reduktor"nie w te kable"lub złe jego usytuowanie np:za wysoko względem zbiornika wyrównawczego też czasem sprawia kłopoty.
    AD7.Nowsze samochody mają nagrzewniczki połączone "na stałe"bez zaworów odcinających przepływ.Ale warto się upewnić.

    AD8.Uszczelka/Głowica wbrew ogólnej opini też jest przyczyną zapowietrzania układu.A dokładniej niedomagania pompy wody.Oczywiście mówię o "początkach uszczelki"gdy jeszcze nie występują typowe objawy czyli:gotowanie wody,"bulgotanie"w zbiorniczku,wzrastanie poziomu płynu itd...

    Pominołem coś :?:Chyba nie :D

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME