Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 98 pompa abs

tomi3202 26 Gru 2009 12:52 2895 8
  • #1 26 Gru 2009 12:52
    tomi3202
    Poziom 8  

    Mam lagunę po liftingu 1.6 16v
    Mam problem z abs'em wymieniłem 3 pompy i problem pozostał
    Po odpaleniu silnika kontrolka abs gaśnie po czym zapala się ,
    I nie ma abs'u . Tylko ,ze na biegu wstecznym abs działa bez zarzutu i gasną kontrolki .
    Proszę o pomoc .

    0 8
  • #2 26 Gru 2009 13:35
    spirytusik84
    Poziom 23  

    Diagnozowałeś problem na komputerze mi to wygląda na niewłaściwie ustawiony czujnik przy którymś z kół

    0
  • #3 26 Gru 2009 13:52
    tomi3202
    Poziom 8  

    Komputer wyświetla awaria silnika pompy abs , ale jeżeli silnik pompy by był zepsuty
    to abs nie działałby wogóle ostatnio wymieniałem pół oś w prawym przednim kole i tym kołem po wpadnięciu w poślizg uderzyłem w bandę może to od tego , ?

    Dodano po 56 [sekundy]:

    jak mam sprawdzić czujnik jak abs czyta z łożyska w przednich kołach ?

    0
  • #4 26 Gru 2009 13:59
    spirytusik84
    Poziom 23  

    Tam jest czujnik coś w rodzaju czujnika indukcyjnego odczytuje impulsy z ząbków które są na pół osi ważna jest odległość czujnika od tych ząbków oraz czy nie maluzów , wygląda to jak by luz był i przy jeżdzie do tyłu się normował

    0
  • #5 26 Gru 2009 14:10
    tomi3202
    Poziom 8  

    czy to może byc od wymiany pół osi ?
    bo na pewno pół os nie jest oryginalna .
    może trzeba ją jakoś odpowiednio ustawić .
    co zrobić , zeby było dobrze i jak to wszystko sprawdzić ?
    bo tu gdzie mieszkam nie ma dobrego mechanika a o elektromechaniku nie wspomnę .

    0
  • #6 26 Gru 2009 14:12
    spirytusik84
    Poziom 23  

    Szczelinomierz w rękę i porównaj ustawienia względem koła w którym nie było grzebane.

    0
  • #7 26 Gru 2009 14:19
    tomi3202
    Poziom 8  

    dzięki sprawdze to co mi radzisz jeżeli to nie to , to co dalej mam sprawdzać .?

    Dodano po 2 [minuty]:

    jeszcze przy hamowaniu drży kierownica , jak by było coś luźne z przodu choć wszystko jest wymienione na nowo włącznie z łącznikami stabilizatora i ustawiana zbieżność.

    0
  • #8 26 Gru 2009 15:04
    spirytusik84
    Poziom 23  

    Drżenie kierownicy przy hamowaniu było u mnie spowodowane wybitymi gumami trzymiącymi amortyzatory te w górnych mocowaniach przy okazji zmieniłem też łożyska amortyzatorów

    0
  • #9 26 Gru 2009 16:05
    tomi3202
    Poziom 8  

    przy delikatnym hamowaniu czuć tylko drżenie kierownicy .
    sprawdzę odległości a jeżeli będzie ok . to co wtedy mam zrobić ? Wymieniłem 3 pompy i niemożliwe jest ze są wszystkie zepsute .

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo