Elektroda.pl
Elektroda.pl
X
Elektroda.pl
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Berlingo 1.9Diesel, 1999r Problem z grzaniem świec.

28 Gru 2009 11:23 5880 15
  • Poziom 15  
    Witam
    Wcześniej poruszany był ten temat ale nikt nie udzielił mi odpowiedzi.
    Już jakiś czas właśnie mam problem z grzaniem świec w Berlingo.
    Usterka polega na tym, że jak wsiadaj i przekręcam kluczyk to kontrolka od grzania dosłownie pali się sekundę i gaśnie. Muszę otworzyć maskę i manewrować złączem okrągłym (kostką obok akumulatora) i wtedy zaczyna grzać. Poniżej przedstawiam foto.
    Proszę mi powiedzieć co to może. Ma może ktoś schemat tego urządzenia.
    Proszę o pomoc bo już nie mam siły a żaden elektryk nie chciał się podjąć tego.
    Citroen Berlingo 1.9Diesel, 1999r Problem z grzaniem świec. Citroen Berlingo 1.9Diesel, 1999r Problem z grzaniem świec.

    Dodano po 13 [minuty]:

    Zaznaczam, że wymieniłem nowe świece. Słyszałem że tą kostkę można obejść tzn, zrobić przejściówkę tylko który kabel za grzanie odpowiada.
    Proszę o info - schemat.
  • IGE-XAOIGE-XAO
  • Poziom 17  
    Nie manewruj tym złaczem tylko go przeczyść i podociskaj konektorki aby były ciaśniejsze...
  • Poziom 15  
    tosti77 napisał:
    Nie manewruj tym złaczem tylko go przeczyść i podociskaj konektorki aby były ciaśniejsze...


    Dzięki a jak to nie zadziała.. Niby kostka dolna wygląda ok ale nie wiem jak piny-konektorki

    Dodano po 46 [sekundy]:

    Po dociskaj w sensie jak?

    Dodano po 1 [minuty]:

    W ogóle co to za łącze i do czego służy?
    Moderowany przez Pawel wawa:

    Proszę poprawić temat na zgodny z regulaminem! Proszę pisać w dziale dla początkujących. Przenoszę temat.

  • IGE-XAOIGE-XAO
  • Pomocny post
    Poziom 17  
    Złączka służy do tego, że jak chcesz wyjąc sobie silnik to zamiast rozłączać pojedynczo przewodów z instalacji - odpinasz sobie wszystkie za pomocą kostki....

    Któryś pin nie ma styku - przeczyść i popodginaj "żeńskie" wsówki aby był dobry styk....
  • VIP Zasłużony dla elektroda
    Kolega ma pewnie problem w tym złączu z przewodem od czujnika temperatury, proponuję pobrać schemat i posprawdzać połączenia od czujnika do komputera.
  • Poziom 15  
    Pawel wawa napisał:
    Kolega ma pewnie problem w tym złączu z przewodem od czujnika temperatury, proponuję pobrać schemat i posprawdzać połączenia od czujnika do komputera.


    A nie wiecie skąd pobrać schemat elektryczny???
  • Poziom 15  
    Pawel wawa napisał:
    Kolega ma pewnie problem w tym złączu z przewodem od czujnika temperatury, proponuję pobrać schemat i posprawdzać połączenia od czujnika do komputera.


    Kolego mógłbyś mi powiedzieć skąd ten schemat???
    Właśnie zrobiłem jak koledzy pisali, żeby wyczyści piny w tej kostce i pozaginać... co prawda zadziałało i grzeje, ale jedna sprawa mnie nie pokoi. Natomiast jak przekręcam kluczyk robi się to samo co wcześniej pali się sekundę i rozłącza. Jaka może być przyczyna i gdzie szukać być może dalej coś nie tak w tej kostce zrobiłem ...
    pozdrawiam
  • Poziom 17  
    Nie bardzo rozumiem..... Piszesz, że grzeje ale nie działa.....???
    weź pod uwagę, że świece grzeją tylko jak silnik jest zimny...
  • Poziom 15  
    tosti77 napisał:
    Nie bardzo rozumiem..... Piszesz, że grzeje ale nie działa.....???
    weź pod uwagę, że świece grzeją tylko jak silnik jest zimny...


    Tak teraz grzeją. Jeszcze raz rozebrałem złącze i grzeją. Jedno mnie dziwi czy w tej kostce przypadkiem pinów nie brakuję.. Ma ktoś schemat albo potrafi ktoś wytłumaczyć?

    Dodano po 51 [sekundy]:


    weź pod uwagę, że świece grzeją tylko jak silnik jest zimny...[/quote]

    Ale u mnie jak nawet gorąco jest to grzeją... Bez nich nie ruszę.
  • VIP Zasłużony dla elektroda
    Kolego bez obrazy ale udaj się z tym pojazdem do elektryka, mam wrażenie, że to nie problem w świecach.

    Dodano po 1 [minuty]:

    Schemat do tego silnika znajdziesz na Elektrodzie. Jest taki dział ...
  • Poziom 15  
    Pawel wawa napisał:
    Kolego bez obrazy ale udaj się z tym pojazdem do elektryka, mam wrażenie, że to nie problem w świecach.

    Dodano po 1 [minuty]:

    Schemat do tego silnika znajdziesz na Elektrodzie. Jest taki dział ...


    Niestety nie znalazłem. Link?
  • Poziom 15  
    W berlingo mojego ojca był podobny przypadek i elektryk rozwiązał go szybko i kontrowersyjnie.
    Jest tam taki grubszy kabel odpowiadający za grzanie świec. Po prostu polutował go z pominięciem kostki. Obciął z obu stron przedłużył i zlutował.
  • Poziom 15  
    Meteor80 napisał:
    W berlingo mojego ojca był podobny przypadek i elektryk rozwiązał go szybko i kontrowersyjnie.
    Jest tam taki grubszy kabel odpowiadający za grzanie świec. Po prostu polutował go z pominięciem kostki. Obciął z obu stron przedłużył i zlutował.


    Może jakiś kolor tego kabla. Elektrycy nie pomogą już jeździłem i nic.

    Dodano po 38 [sekundy]:

    Pawel wawa napisał:
    Kolego bez obrazy ale udaj się z tym pojazdem do elektryka, mam wrażenie, że to nie problem w świecach.

    Dodano po 1 [minuty]:

    Schemat do tego silnika znajdziesz na Elektrodzie. Jest taki dział ...



    Napięcie na świecach 11V to dobrze czy źle?
  • Użytkownik usunął konto  
  • Poziom 15  
    georgesgr napisał:
    I nikt ci nie pomoze. Z dwoch powodow:
    1. Najwyrazniej sam nie bardzo wiesz za co sie bierzesz. Trudno pomoc komus, kogo trzeba uczyc od poczatku.
    2. Ciagle nie wiadomo, jakie to auto. Sledze problem od poczatku i juz dwukrotnie stawialem to pytanie.
    Pozdrawiam, Georges

    Citroen Berlingo 1.9 Diesel 70km, multispace, 1886ccm. Nie święci garnki lepią.
    Wyszło na to, ze to kostka foto powyżej, napięcie na świecach 11V. Styki nie łączyły a po doginanie i przeczyszczenie na razie pomogło.
  • Poziom 15  
    Panowie. Wie ktoś może gdzie znajdę schemat do tej kostki (złącza okrągłego)
    Wypalony jest styk odpowiadający za grzanie świec. Dalej nie wiem który mam obciąć by zlutować i ominąć kostkę.
    Proszę o pomoc