Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dogrzewacz transporter t5 2004r

04 Lut 2010 13:12 2381 3
  • Poziom 10  
    Witam wszystkich forumowiczów.
    mam pytanko odnośnie auta jak w temacie.
    jest tam zamontowane dogrzewanie webasto które lata po Can i teraz jeśli elementy pieca sa sprawne, dopływ paliwa i pompka paliwa sprawne, pompka obiegu wody sprawna, zasilania sprawne, komunikacja z urządzeniem sprawna da sie wysterować dostepnę funkcje adaptacji i zasymulowany czujnik temperatury zewnetrznej <minus 7 *C> to czy temperatura cieczy chłodzącej moze miec wplyw na nieodpalanie sie pieca??? czy tez moze potrzebuje sygnalu z czujnika predkosci jazdy?
    dodatkowo ostatnio naprawialem t5 z silnikiem 2,5 tdi i tam webasto mialo sterowanie zegarem natomiast nie dzialalo jako dogrzewacz dalo sie to zauwazyc podczas jazdy bo to automat i podczas jazdy przy predkosci obrotowej kokolo 1.7 tys. temperatura cieczy na poziomie 75*c w tamtej t5 dalo sie wlaczac jedenie przez programowanie ew. pilot znajdujacy sie na wyposazeniu auta.

    Dodano po 1 [godziny] 17 [minuty]:

    mam nadzieje panowie ze ktoś dopowie coś od siebie rozsądnego bo mi sie juz pomysly skonczyly bardzo prosze o chwile zainteresowania

    Dodano po 2 [godziny] 19 [minuty]:

    a panowie mam jeszcze jedno pytanie moze ktos z was wie jak taki piecyk uruchomic diagnostycznie przy uzyciu vaga bo w ktoryms pooscie ktos napomnial ze ktoras grupa w nastawach uruchamia dogrzewacz bardzo prosze o pomoc
  • Poziom 21  
    Jesli to tylko podgrzewacz i nie ma sterownika tzn że jest zalezny od tem. powietrza, płynu i D+ (uruchomiony silnik), mam cos podobnego w Connectcie 2008 ale ze sterownikiem i działa tak jak wcześniej pisałem a oprócz tego na żądanie i zaprogramowanie na konkretną godzinę itp.
  • Poziom 10  
    dziekuje kolego grzechu40 za podpowiedz ale te funkcje działają ok
    problemem okazał sie zablokowany sterownik tylko w touranie wyświetlał komunikat o zablokowaniu a tu pamięc błędów czysta. ale to nic jeszcze gorsze dziwy trafiają się w peugeotach:)
    temat uwazam za zamkniety
  • Poziom 9  
    Witaj kolego ameno... . Mam t5 z 2005 roku i problem podobny do twojego.pytanie w jaki sposob odblokowałeś sterownik,bo tak jak u Ciebie zero błędów a działać nie chce.Prosze o pomoc .Pozdrawiam